Jump to content

Psyktribe

Techs info
  • Content Count

    185
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by Psyktribe

  1. Oui il faut être zen quand tu démonte un pc portable (genre ce mettre un ptit son d'ambiance) et être équiper d'outils en plastique de bonne qualité pour évitez au maximum d'endommager l'ordi. mais c'est vrai qu'avant, tout était visé avec des boulon et des vis, maintenant c'est plutôt clipsé et dés fois même collé
  2. J'ai déjà démonter plusieurs pc portable (du acer, du toshiba, du alienware, etc etc..) Franchement, à chaque fois c'était différent et + ou- difficile (mention spéciale aux toshiba #@dfgshj ) De toute façon, de maniére générale, des portable bas de gamme sont généralement facile mais dés que tu commence a tapé dans du portable a + de 1000€....... Je te conseille avant de demonter un portable, de bien te documenter avant, normalement CA devrais aller. 'Fin c'est ce que j'ai remarquer le + souvent
  3. J'ai fais un petit don de 5€, vue la qualité du site,des informations, la sympathie, la patience des membres, je trouve que sa les vaut largement
  4. Voila j'ai reçu ya quelques semaine la version 5 sur mon moto g: pas mal mais sans +, esthétiquement, niveau perf et niveau batterie c'est mieux mais je trouve qu'il y a encore les mêmes problème d'ergonomie que la version kitkat.
  5. Oui le agility 3 gère bien le sata 3 d’après Speccy mais le contrôleur de ton PC est en sata 2: il est retro-compatible mais je pense pas que tu puisse en tiré +. Les seuls truc que tu peut faire, c’est de mettre à jours le BIOS du portable, mettre à jour ton pilote SATA AHCI (tout sa ici) et tenté un ré-alignement du SSD (via l'utilitaire OCZ). Par contre par rapport à l'autre config: je suppose qu'avec un intel Xeon, ont parle ici d'une config serveur. Je ne suis pas calé en serveur mais je croit que les contrôleur sont + performant.
  6. après vérification: ce PC est uniquement en SATA2 et tes débits sont plutôt correct en comparant à d'autre bench, je pense que ton problème vient d'ailleurs. Verifie que le AHCI (BIOS) et la fonction Trim soit bien activé
  7. Cela ne veut pas forcément dire que la carte mère est équiper de contrôleur SATA3 mais le mieux serais peut être de donné la référence du PC afin de vérifier. Pour info: le SATA3 permet des débit jusqu'a 600 mo/s tandis que le SATA2 tourne au max 300 mo/sec (ce qui bride les SSD)
  8. la carte mère a du sata3?
  9. ahaha comme je te comprend Ca m'est arrivé bon nombre de fois et y'a de quoi (littéralement) péter un boulard ! Des gens qui comprennent rien a l'info et essayent de t'expliquer comment sa marche avec leurs apriori et cliché, ils t'expliquent carrément ton taf!! Pourquoi m'appeler alors??! TU leur expliquent techniquement comment sa fonctionne et comme tu dit: "quand vous lui répondez il y a un énorme point d'intérogation sur sa tête !!!!" mais ils essayent quand même de ce sauver la face! Bref, moi maintenant je répond: par la blague sinon je deviendrai fou !
  10. Les 2 barrettes ont les même fréquences?
  11. ah ok, j'avais pas lue qu'il y avais un boitier donc c'est peut être pas possible d’étendre un affichage sur 1 seul sortie
  12. Je n'y connais rien en serveur (malheureusement) mais a mon humble avis, je pense que si tu veut garder les garanties et être sûr d'avoir des pièces, il va falloir penser à migré sur une nouvelle machine... sinon ce sera système D
  13. TU avais donc un câble DVI branché sur la carte vidéo et 1 câble brancher sur le VGA du chipset vidéo de la CM?
  14. Oui c'est surtout sa.... c'est le facteur déterminant, le nerf de la guerre
  15. J'aime bcp ton son , je voit que y'a beaucoup d'instrumental! comparé a moi qui fais que du VSTi Moi aussi je rame en ce moment (une petite qui est née ya 1 mois, trouver du taff,...etc) mais ont y revient tout le temps
  16. Bienvenue! Je voit que tu fais de la MAO: sur quel séquenceur travaille tu? Persos ça fais quelques années que je taquine FL studio avec un clavier midi maitre et une carte son Hésite pas à partager tes créations Mon soundclood: https://soundcloud.com/psy-k-tribe
  17. Je pense que l'alim à dû subir une surtension à ce moment là (voir la CM). Les ventilo sont branché sur la CM ou sur le faisceau de l'alim?
  18. ah il y avais bien un problème de température ! Cool si tu a pu régler le problème facilement!
  19. D’après OCCT, il y une erreur sur le core1 et/ou 0, alors soit l'alim (probablement endommager) ne delivre pas assez de puissance en charge (bench d'OCCT qui tire bien) ou soit le voltage du vcore ou ppl n'est pas stable ou ne donne pas assez de jus (ce qui demanderai un ptit UP). Si la ram etait touché je pense que sa irai + loin que de simple freeze ou reboot: des ecran bleu mais c’est toujours utile de vérifier quand même avec memtest .
  20. Moi en regardant les graphique, je voit que la température sur core1 = 61° max, core0 = 60° max, core2 = 67° max, core3 = 61° max Donc je ne voit pas où ça dépasse les 90°. :D
  21. Core i5 3470 chez Intel Je voit bien 4 thread, l’émulation des 8 thread ce fais avec les i7 (4 core pour 8 thread). Donc je sais pas si y'a un probléme à ce niveau la ou juste OCCT qui comprend rien. En tout cas, essaye de rajouter +1 au Vcore dans le BIOS peut être un problème de voltage instable.
  22. par contre je remarque que OCCT reconnais ton i5 avec 8 thread, c’est pas 4 thread les i5? Sinon rajouté +1 au Vcore.
  23. Ça correspond à un controller réseau: voir ici (en milieu de page) et installe le WLAN correspondant au controller qu'il y a sur ton PC. Si ça ne marche toujours pas, il y a surement le drivers déjà installer (pour sa que sw update ou maconfig.com ne le détecte pas) mais windows n'a pas choisis le bon, dans ce cas il faut aller dans le gestionnaire de périphérique et cherché le drivers manuellement.
  24. salut, il me semble qu'il fallais avoir vista ultimate/integrale edition pour profiter de la fonction tactile sur ce genre de dalle. Aprés je pense que ce pc a était conçu autour de vista, il ce peut qu'avec windows 7 cela ne fonctionne pas de la même façon... Sinon j'ai trouver sa: http://thedigitallifestyle.com/w/index.php/2009/01/18/installing-windows-7-on-a-hp-touchsmart-iq500/ (ce qui confirme que le iq500 n'est aps vraiment compatible avec win7 )
×
×
  • Create New...