Jump to content

pierrefrancis

Techs info
  • Posts

    27
  • Joined

  • Last visited

Posts posted by pierrefrancis

  1. oui c'est vraiment bizarre,pourtant j'avais fait quelques passes avec mentest mais peut être pas suffisamment  car il n’avait rien relevé,habituellement cela se voit assez rapidement

    depuis que je n'utilise pas ce slot ,tout marche parfaitement et c'est vrai qu'avec linux ,il n'y avait pas de problème

     

  2. pour le modèle, actuellement,je l'ai pas sous les yeux,mais je précise bien qu'il fonctionnait parfaitement depuis 6 mois sous windows 10 et avant sous windows 7,c'est un 32 bits.donc pas de rapport

    pour la mémoire ,je l'ai changé entièrement avec des barrettes que j'avais sous la main(mentest ne disait rien  qui cloche)éventuellement je pourrais de nouveau vérifier les barrettes

    peut être un emplacement de barrettes qui est défectueux et qui met le bazar...

    merci pour vos pistes

     

  3. ça vient pas du disque dur ,j'ai essayé d'installer sur un nouveau disque ,idem blocage;j'ai même enlevé le disque dur et essayé de lancer clé usb d'installation windows, méme lenteur et impossible de faire installation;

    par contre avec une clé ubuntu ça marche

    je comprend plus rien

     

  4. à première vue,le disque est bon d'aprés hd crystal et hddtune et le logiciel de la marque western   sous dos; je pense plutôt à un problème partition car quand il réussit à démarrer et à s'ouvrir au bout d'une heure,le bureau a plein d'erreurs(google ne peut accéder au compte d'administration ,pas de son  etc )

    ce qui est étonnant ,c'est lorsque je veux utiliser une clé usb pour réinstaller windows 10 ,c'est toujours extrêmement lent et cela se   bloque

    la dernière solution que je vois si rien ni fait, c'est de le formater par gparted aprés avoir récupéré les données et essayer de réinstaller windows 10 avec une clé(d'aprés gparted ,j'ai un point d'interrogation sur la partition)

  5. Bonjour

    Dès que je démarre windows 10 ,il y a une extrême lenteur ,1 heure pour avoir le bureau ;impossible de faire une restauration,ni de réinstaller système ;j’ai bien sûr vérifier disque dur,mémoire et alimentation,tout est correct ;j’ai aussi fait une recherche de virus, ras ;le plus bizzare ,c’est que si je veux réinstaller windows 10 avec une clé usb ,impossible il fait la méme chose ;il se met à démarrer très lentement et à bloquer,par contre avec hirens cd ,pas de problème,il démarre rapidement

    Est-ce que ça pourrais être la carte mère en train de lâcher ;je sais plus

    Si vous avez une piste merci d’avance

  6. euréka ,ça remarche mais je suis incapable de dire pourquoi;en effet,pensant que le pc était cuit,je l'ai entièrement démonté,débranché tous les connecteurs,enlevé toutes les pièces ,puis j'ai tout remonté et là miracle le dd et le cd rom de nouveau reconnus;j'ai pu réinstallé xp sur mon petit dd de 5gigas de remplacement et tout fonctionne parfaitement.

    merci pour vos conseils mais désolé de ne pas étre plus précis concernant la réparation de le panne!

  7. je vais regarder ça;!

    ce qui est bizarre ,c'est que la panne a commencé par le problème du dd ,mais là ,j'ai pu démarrer le pc par un hirens cd ,donc le cd rom fonctionnait et puis j'ai remis un nouveau dd qui lui normalement fonctionne ,mais depuis plus de reconnaissance,ni dd ,ni lecteur optique;est ce que le début d'un problème sur la carte mère aurait pu me faire claquer le dd,et finir par ne plus détecter les périphériques!

    d'aprés crystal et hdtune ,le disque dur d'origine était en pleine forme(avant panne) ;par contre il n'a pas prévenu car je n'ai  pu récupérer aucune donnée

  8. bonsoir

     

    j'ai un inspiron 8200 qui ne démarre plus avec le message "primary hard drive disk no found",je me suis rendu compte que le disque dur était HS non reconnu sur un boitier externe et avec bruit suspect;par contre ,j'ai remis un autre disque dur qui n'est toujours pas reconnu ainsi que  le lecteur de cd rom dont la diode reste constamment allumée avec le message "primary hard drive disk no found fixed optical drive not found,appuyer sur f1 ou f2 pour setup"aprés démontage et remontage lecteur cdrom et disque dur le problème reste le même.2 bips courts au démarrage

    j'ai activé plusieurs démarrage de boot,aucun effet,cmos bios,aucun effet,

    est ce que ça peut être la carte mère?

    j'ai besoin de vos lumières,je cale

    merci

     

     

  9. bonjour

    j'ai un disque dur qui a laché sur un packard bell ,j'ai pu faire une image avec acronis de la partition recovery mais pas du disque entier(blocage et erreurs);j'ai essayé de restaurer l'image de recovery sur le nouveau disque dur sans problème sauf que cela ne fonctionne pas,ecran noir avec erreur au démarrage;j'ai essayé avec un cd win 7 de réparation(impossible de trouver la partition recovery sur cd réparation win7) 

    avez vous une solution?

    merci

×
×
  • Create New...