Jump to content

snakedav

Technicien confirmé
  • Content Count

    81
  • Joined

  • Last visited

  • Days Won

    1

Posts posted by snakedav


  1. il y a 23 minutes, fabrice a dit :

    J'imagine que tu as suivi le lien qui t'es donné et vérifié les différents éléments indiqués.

    Suffisamment de place, pas de disque ou clé usb branché?

    Pourquoi la version 1903 et pas la 1909?

    C'est peut être dû à un problème qui est maintenant corrigé.

     

    Oui j'ai vérifié et suivi les conseils de dépannage, SSD de 1To avec suffisamment de place, pas de clé usb ou disque branché non plus...

    J'ai testé avec l'outil Media Creation Tool 1909 mais pas l'iso 1909.


  2. Salut les techs, je suis en train de m'arracher les cheveux suite à une migration de Windows 8.1 64 bits vers Windows 10 sur un PC fixe ASUS assemblé qui appartient à un client.

    J'ai utilisé l'outil Media Creation Tool ainsi que l'iso de Windows 10 (version 19.03), auparavant effectué toutes les Màj, nettoyage du disque, désinstallation de l'antivirus et j'ai toujours le même message au second boot lors de l'installation (images ci-jointes).

    C'est la première fois que je rencontre ce genre de problème, si quelqu'un a une solution ou a déjà résolu ce dysfonctionnement, HELP ME !!!

    Par avance merci 😉

     

     

    image 1.png

    image 2.png


  3. Il y a 9 heures, nobru a dit :

    Bonjour,

    Que dit l'assistance chez Julie ?

    Bonjour nobru, ils ne répondent pas. Je leur ai envoyé un mail aujourd'hui en espérant qu'ils répondent..

    Je précise que cela fait suite à un clonage de l'ancien SSD sous Windows 7 (sur poste serveur) vers un nouveau SSD et ensuite j'ai effectué la migration vers Windows 10, qui s'est bien déroulée d'ailleurs !


  4. il y a 21 minutes, yul a dit :

    j'ai jamais mis ce patch.

    tu es en quelle version ? j'en suis en 3.38.18. 

    Si tu as réinstallé une version trop vielle ça vient peut être de la.

    J'installe la version Julie 3.38.0.5 et les MAJ se font au 1er lancement.

     

     

    Salut, je ne sais plus quelle version est installée, je vérifierais cela demain.

    Je vous tiens au courant 😉

    Merci pour vos retours !


  5. Bonjour à toutes et à tous,

    Tout d'abord je vous souhaite une bonne année 2020 pleine de travail mais sans trop d'ennuis 😉

     

    Ensuite, j'aimerai savoir si certains d'entre vous connaissent ou bien sont déjà intervenus sur le logiciel de gestion de cabinet dentaire Julie Solutions ?

    Suite à une migration de Windows 7 Pro vers Windows 10 Pro, ma cliente ne peut plus lancer Julie Solutions suite au message suivant : la clé de protection n'est pas connectée (voir l'image)

     

    Si quelqu'un à une réponse, merci d'avance.

     

    Julie Solutions.jpg


  6. Il y a 1 heure, Pyrithe a dit :

    Si c'est une petite agence, un bureau, et effectivement en faux-plafond, pour moi pas besoin de goulotte.

    D'ailleurs pour le courant faible, on est pas tenu de poser ni goulottes ni gaines.

    Si c'est pour un particulier, on en parle même pas.


    Si c'est une entreprise un peu plus importante, et qu'il y a "du monde" dans le faux plafond, alors ok la goulotte devient indispensable, mais ça n'est pas le cas ici je pense.

     

    Pour donner un peu plus de détails, il s'agit d'un commerce (restauration) dont le propriétaire a besoin d'une connexion internet sur sa caisse.

    Pour cela il veut partir de sa box qui se situe dans une autre aile de son habitation et faire arriver la connexion sur son PC caisse.

    Du coup le câble passerait dans les combles sur une assez grande distance (20 à 30 mètres).


  7. il y a 42 minutes, ramius179 a dit :

    Personnellement je ne fais pas les câblages.

    je sous traite a un électricien qui ne fait que du courant faible.


    petite recommandation.

    si tu passe dans des faux plafond ou autre.

    si pas de goulotte, oublie et prend un autre électricien ! 

     

    Merci pour le conseil 👍🏼 Par contre je suis en micro-entreprise et faire sous traiter va me coûter un bras pour ce genre de travaux je pense...une idée du prix ?

    Tu es aussi en micro ?


  8. Merci à tous pour vos réponses 😀

    Bon finalement je vais abandonner la solution du CPL (avec tout ces retours plus que négatifs sur cette technologie et surtout au niveau de la stabilité exigée par mon client) et câbler.

    Du coup, cela implique d'installer un câble Ethernet ainsi que des prises réseau. Faut-il faire appel à un électricien ou bien est-ce faisable en tant que dépanneur informatique ?

     


  9. il y a 8 minutes, GlazPC a dit :

     

    Je pense que oui... mais pas aussi bien q'un bon vieux câble réseaux :)

     

    Oui au moins c'est stable 👍 mais ce qui me fait peur c'est de devoir passer par les combles, percer les murs, etc...

    Je vais quand même tester pour quelques jours les CPL et si vraiment ça convient pas il faudra câbler 😓


  10. il y a 4 minutes, GlazPC a dit :

    Salut,

    A ma connaissance, effectivement, les appareils électroménagers peuvent perturber le signal CPL, si ceux ci se trouvent sur la même ligne électrique. Et encore pire sur un vieux réseau électrique.

    Le mieux, à mon avis, comme l'a signalé l'électricien serait de passer par un câble ethernet. En tout cas, c'est ce que j'ai fais chez moi, et aucun soucis à signaler :)

     

    Merci GlazPC, en effet ils sont sur le même réseau électrique...je pensai sinon lui installer deux Points d'accès Nanostation Ubiquiti (Wifi N PoEp 13 dBi 45° Loco M5), un dans la pièce où se trouve la box et l'autre dans celle où il y a besoin d'une connexion internet (avec l'ajout d'un routeur Wi-Fi). Est-ce une solution viable ?...


  11. Bonjour tout le monde,

    J'aimerai savoir si des appareils comme le lave-vaisselle ou le micro-onde peuvent perturber une installation CPL (coupures internet)?

    Un client souhaite que je lui installe des boitiers CPL mais son électricien lui déconseille par rapport à électroménager...il lui propose de tirer un câble Ethernet de sa box jusqu'à son PC qui doit être à plus de 20 mètres.

    Par avance merci pour vos réponses 😉


  12. Bonjour tout le monde, j'ai un soucis avec un PC sous XP d'un client : je cherche à désactiver les add-ins dans Outlook 2000 afin de tester d'éventuelles erreurs liées au démarrage de celui-ci mais je ne trouve pas ces add-ins.

    Quelqu'un aurait-il la solution ?

    Merci d'avance.


  13. Il y a 2 heures, jppman a dit :

    Déjà vu ce genre de problème, effectivement c’était un problème d'encodage, mais il faut lui faire comprendre que la dernière version est de 2012 et qu'il serait peut être temps d’évoluer vers autre chose ne serait-ce qu'au niveau sécurité.

    En général em client ne les déroute pas trop mais n'est pas gratuit.

    Thunderbird est pas mal non plus mais l'interface super rustique et les bizarreries de présentation les font fuir (onglets, carnet d'adresse) a priori une nouvelle mouture serait en préparation avec une interface plus sympa.

     

    Je lui ai installé Thunderbird mais j'ai pas pu lui transférer sa boîte dessus car elle ne se souvient plus de son mot de passe de messagerie...

    Existe-t-il un moyen de transférer toutes ses boîtes mail sur Thunderbird sans besoin des mots de passe ?


  14. Bonjour tout le monde, une cliente gérante d'un camping à un problème avec sa messagerie sous Windows Live Mail. Voilà, elle reçoit certains mails sous la forme de caractères spéciaux (carrés, triangles, accents circonflexes, etc...). J'ai essayé de vérifier les paramètres d'encodage des messages reçus mais je ne suis pas très sûr de moi.

    Quelqu'un aurait une idée ?

    Merci d'avance 😉


  15. il y a 2 minutes, mrclean a dit :

    ben il peut avoir un seul version retail mais elle ne doit pas être installée sur l'ensemble des postes (sinon pas légal). 1 licence par poste comme l'oem a part qu'elle est perpetuel et qu'elle n'est pas attaché au poste auquel la licence a été achetée... il va devoir jongler entre les licences et les postes...

    bref !! 

     

    En effet ça risque d'être compliqué...il va falloir que je lui explique qu'il ne peut pas avoir une seule licence pour tout ses postes et installer Office à sa guise 🙄


  16. il y a 6 minutes, mrclean a dit :

    il faut déjà installer la version vlsc (car c'est pas les mêmes installs), la version 365 n'est pas obligatoirement payable mensuellement il peut l'acheter cache pour l'année d'ou le prix de 99€ sinon c'est 10€/mois.

    En fonction du nombre d'ordinateur il est plus rentable de penser en terme d'utilisateur que de périphérique. Je ne connais plus le nombre de licence a acheter sur le volume mais y a un droit d'entrée (Nombre de 5 : je crois)  et en plus  il ne me semble pas que cela fonctionne pour les particulier (entrreprise seulement)

    http://download.microsoft.com/download/3/D/4/3D42BDC2-6725-4B29-B75A-A5B04179958B/Volume_Licensing_Reference_Guide_for_Microsoft_Office.pdf

     

     

    Et en passant par des versions "retail" de Microsoft Office 2016 ?


  17. il y a 2 minutes, mrclean a dit :

    le plus simple est de passer par office 365 une licence par utilisateur pour le milieu entreprise pour les particuliers il y a la version famille qui permet d'avoir 6 utilisateurs pour 99€//An

     

     

    Merci, j'avais pensé à office 365 mais mon client ne veut pas d'abonnement...et en passant par une activation en volume, c'est faisable pour office 2016 ?


  18. Bonjour tout le monde,

    Suite à une demande d'un client (particulier), j'aimerai savoir s'il existe une possibilité d'installer Office 2016 Pro Plus sur plusieurs PC sans être obligé d'acheter une licence par poste ?

    En fait, mon client possède 4 ordinateurs et il souhaite installer Office "à sa guise" sur n'importe lequel de ces postes. A part acheter une licence par matériel je ne vois pas trop comment répondre à sa demande...

    Par avance merci 😉

×
×
  • Create New...