Jump to content

Zirka44OO

Techs info
  • Posts

    20
  • Joined

  • Last visited

Profile Information

  • Genre
    Homme

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Zirka44OO's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour , Je suis technicien en informatique , j'ai 48 ans je m'appelle laurent je viens de Belgique, je viens chercher des informations et en apporter
  2. un particulier , désolé pour la présentation ,je la ferais je refais mon serveur peux-tu me dire un mot de passe qui serait valable pour les deux claviers Merci j'ai mis comme mot de passe sur mon serveur !ErtyTrE! si je regarde bien sur google ca devrait donner cel cela &ErtyTrE& mais ca ne marche pas help
  3. j'ai regarder sur google , mais je n'y arrive pas tu as pa quand je tape sur le serveur Xab12!! puis sur le pc interface Xqb12&& ça marche pas
  4. Merci pour ta réponse , mais ça ne marche pas connaitrais tu mot de passe qui correspond en azerty et en qwerty. Bien à toi
  5. J'ai mis comme mot de passe Xab12!! Sur le serveur Ça donne quoi en azerty Merci à toi
  6. Merci de ta réponse Peux tu me donner un mot de passe qui conrespond en azerty et en querty. Je te remercie d'avance. À mon avis le problème est la Bien à toi
  7. Oui sur le serveur où est présent ESXi je suis en azerty sur les deux machines Merci de ton aide
  8. Bonjour, Depuis une dizaine de jours, je rencontre un soucis pour me connecter à l’interface web de vmware esxi 7 . Le message est le suivant Impossible d'effectuer une connexion, car le nom d'utilisateur ou le mot de passe est incorrect. Alors que je me connecte sur ma machine physique avec le même mot de passe et là ça marche J’ai essayé plusieurs navigateurs Firefox, google chrome, et Edge, rien à faire ça ne marche pas. J’ai tester dans VMware Workstation avec esxi 7 et 6.7 même problème J'ai essayer en ip fixe et en dhcp même problème. J'ai aussi désinstallé et réinstallé plusieurs fois , ça ne change rien Merci de votre aide je suis perdu
  9. Fantastique juste décompresser l’ISO ça marche Nickel . mille merci Yul
  10. Bonjour , tu as décompressé l'iso et tu ma mis dans NWA_PXE? Peux tu me dire ce que tu as mis dans ServaAsset.inf ? Merci d'avance
  11. Re bonjour, Pourriez-vous me dire de qui vous peuplé votre fichier ServaAsset.inf et comment appelez -vous votre fichier Acronis , exemple acronis.iso , acronis2018.iso etc. Merci d'avance pour votre aide . Pour information j'utilise une version gratuite de Serva. Bien cordialement
  12. J'ai tester aussi : -Serva v3.0 Non-Windows Asset Information File ;-Boot/Install: ; ACRONIS ;-Tested on: ; ACRONIS ; ACRONIS ;-Require: ; - ;-Notes: ; Client's memory must be > 2.2 * ISO size [PXESERVA_MENU_ENTRY] asset = Acronis platform = x86 kernel_bios = memdisk append_bios = iso initrd=\NWA_PXE\$HEAD_DIR$\acronis.iso raw Merci d'avance
  13. Bonjour , tout d'abord merci beaucoup , pour votre aide. j'ai créer un cd Acronis en Linux , cela ne change rien , je n'ai aucun message d'erreur sauf quand je clique sur acronis voici le message : [02/27 18:32:30.508] TFTP Err: File <\NWA_PXE\Acronis\dat10.dat> : error 2 in CreateFile; Le fichier spécifié est introuvable. je peuple le fichier ServaAsset.inf avec : ;-Serva v3.0 Non-Windows Asset Information File ;-Boot/Install: ; Acronis True Image ;-Tested on: ; Acronis_2018.iso ; AcronisTrueImage2016_6569.iso ;-Require: ; - ;-Notes: ; - Parameter "quiet" is mandatory; it avoids landing in Busybox at boot [PXESERVA_MENU_ENTRY] asset = Acronis True Image platform = x86/amd64 ;2018 ------- ;Acronis True Image kernel_bios = /NWA_PXE/$HEAD_DIR$/dat10.dat append_bios = initrd=/NWA_PXE/$HEAD_DIR$/dat11.dat,/NWA_PXE/$HEAD_DIR$/dat12.dat force_modules=usbhid ramdisk_size=102400 vga=791 quiet ;Acronis True Image (64-bit) ;kernel_bios = /NWA_PXE/$HEAD_DIR$/dat14.dat ;append_bios = initrd=/NWA_PXE/$HEAD_DIR$/dat15.dat,/NWA_PXE/$HEAD_DIR$/dat15.dat force_modules=usbhid ramdisk_size=102400 vga=791 quiet ;Acronis Universal Restore ;kernel_bios = /NWA_PXE/$HEAD_DIR$/ur32ker.dat ;append_bios = initrd=/NWA_PXE/$HEAD_DIR$/ur32ram.dat,/NWA_PXE/$HEAD_DIR$/dat4.dat product=bootagent media_for_windows quiet ;Acronis Universal Restore (64-bit) ;kernel_bios = /NWA_PXE/$HEAD_DIR$/ur64ker.dat ;append_bios = initrd=/NWA_PXE/$HEAD_DIR$/ur64ram.dat,/NWA_PXE/$HEAD_DIR$/dat8.dat product=bootagent media_for_windows quiet ;Acronis True Image kernel_efi32 = /NWA_PXE/$HEAD_DIR$/dat0.dat append_efi32 = initrd=/NWA_PXE/$HEAD_DIR$/dat11.dat,/NWA_PXE/$HEAD_DIR$/dat12.dat force_modules=usbhid ramdisk_size=102400 vga=791 quiet ;Acronis True Image (64-bit) kernel_efi64 = /NWA_PXE/$HEAD_DIR$/dat14.dat append_efi64 = initrd=/NWA_PXE/$HEAD_DIR$/dat15.dat,/NWA_PXE/$HEAD_DIR$/dat16.dat force_modules=usbhid ramdisk_size=102400 vga=791 quiet ;Acronis Universal Restore (64-bit) ;kernel_efi64 = /NWA_PXE/$HEAD_DIR$/ur64ker.dat ;append_efi64 = initrd=/NWA_PXE/$HEAD_DIR$/ur64ram.dat,/NWA_PXE/$HEAD_DIR$/dat8.dat product=bootagent media_for_windows quiet ;;2016 ------- ;;Acronis True Image ;kernel_bios = /NWA_PXE/$HEAD_DIR$/dat2.dat ;append_bios = initrd=/NWA_PXE/$HEAD_DIR$/dat3.dat,/NWA_PXE/$HEAD_DIR$/dat4.dat force_modules=usbhid ramdisk_size=102400 vga=791 quiet ; ;;Acronis System Report ;;kernel_bios = /NWA_PXE/$HEAD_DIR$/dat6.dat ;;append_bios = initrd=/NWA_PXE/$HEAD_DIR$/dat7.dat,/NWA_PXE/$HEAD_DIR$/dat8.dat product=system_report force_modules=usbhid ramdisk_size=102400 vga=791 quiet ; ;;Acronis True Image (64-bit) ;;kernel_bios = /NWA_PXE/$HEAD_DIR$/dat10.dat ;;append_bios = initrd=/NWA_PXE/$HEAD_DIR$/dat11.dat,/NWA_PXE/$HEAD_DIR$/dat12.dat force_modules=usbhid ramdisk_size=102400 vga=791 quiet ; ;;Acronis System Report (64-bit) ;;kernel_bios = /NWA_PXE/$HEAD_DIR$/dat14.dat ;;append_bios = initrd=/NWA_PXE/$HEAD_DIR$/dat15.dat,/NWA_PXE/$HEAD_DIR$/dat16.dat product=system_report force_modules=usbhid ramdisk_size=102400 vga=791 quiet ; ;;Acronis True Image ;kernel_efi32 = /NWA_PXE/$HEAD_DIR$/dat2.dat ;append_efi32 = initrd=/NWA_PXE/$HEAD_DIR$/dat3.dat,/NWA_PXE/$HEAD_DIR$/dat4.dat force_modules=usbhid ramdisk_size=102400 vga=791 quiet ; ;;Acronis True Image (64-bit) ;kernel_efi64 = /NWA_PXE/$HEAD_DIR$/dat10.dat ;append_efi64 = initrd=/NWA_PXE/$HEAD_DIR$/dat11.dat,/NWA_PXE/$HEAD_DIR$/dat12.dat force_modules=usbhid ramdisk_size=102400 vga=791 quiet j'ai testé a
  14. Bonjour , j'ai installer Serva version gratuit J'ai mis tout mes Windows , j'ai aussi installé hirens boot cd 15.2, jusque la aucun soucis tout marche Nikel , par contre impossible avec acronis 2018 ou 2019 ,j'ai bien créer le fichier ServaAsset.inf, que j'ai peuplé. Au démarrage je vois bien Acronis quand je clique dessus, je ne sais pas démarrer dessus, rien ne se passe Quelqu'un pourrait m'aider. Merci d'avance
×
×
  • Create New...