Jump to content

mexos

Techs info
  • Posts

    61
  • Joined

  • Last visited

Posts posted by mexos

  1. Bonjour à tous, 

     

    Ça fait un petit temps que je connais ce site mais je ne me suis pas encore présenté.

     

    Je suis tombé sur ce site tout bêtement en cherchant un forum de technicien en informatique afin de poser des questions et d'aider les autres. 

     

    Je suis actuellement en BA2 en Informatique et Système à Mons en Belgique. Dans l'optique d’être administrateur réseaux. Avant cela j'ai obtenu mon diplôme de Technicien en informatique ainsi que ma Gestion. 

     

    Apres mes études, j'aimerai donc être administrateur réseaux et être indépendant complémentaire pour pouvoir faire du dépannage ainsi que réparation GSM que je fais déjà pour le moment.

     

    Voila .. j’espère vous connaitre un peu plus sur le forum. Et je vous remercie de votre accueil ! 

     

    A bientôt. 

     

     

  2. merci pour vos réponse, j'ai acheté Fab's autobackup en effet il est vraiment pas mal ! Pour le moment j'ai fait une image que j'ai stocké directement sur mon serveur. Je pense que c'est plus rapide que l'usb 2.0 ^^ et pareil avec Autobackup 3.

     

    J'ai fais tout cela en étant sur la machine mais quand cela n'est pas possible comment faites vous ? 

     

    Par contre je ne connaissais pas Windows 8 PE. J'utilise Hirens boot les autres fois. 

  3. Bonjour à tous, 

     

    Voila j'ai reçu un pc portable a formaté avec plein de données un peu partout. Avant de le formater, je dois faire un backup de toutes les données.

     

    C'est la que je viens vers vous pour savoir qu'elle est la meilleur solution ou qu'elle sont vos techniques pour faire un backup des données. Sachant qu'il y a des données un peu partout. Je voulais savoir aussi quand vous rendez le pc au client comment restaurez vous les données sur l'ordinateur? 

     

    Dans un premier temps je pensais faire une image du pc avec acronis. Mais je ne sais pas trop comment faire, soit faire l'image en bootant ou alors directement j'installe acronis sur le pc (sous vista). Qu'elle est la meilleur solution ? Le pc met 20 min à démarrer.

     

    Donc voila.. j'aimerai connaitre comment vous faites quand vous recevez un pc d'un client pour faire un backup sans oublier de données et comment les restaurer avant de le rendre au client.

     

    Je vous remercie d'avance !  

     

     

  4. D'après ce que tu avais dit, il était sous Vista.

     

    A première vu, j'aurais pu dire que les fréquences de tes barrettes de mémoire étaient différentes.

     

    Mais tu sembles dire qu'elles sont identiques.

    As tu des condensateurs boursoufflés ?

     

    Erreur STOP 0x0000000A indique le problème suivant :

    http://support.microsoft.com/kb/314063/fr

     

    Remets ton BIOS par défaut et réinstalle le système.

     

    Je n'ai pas de condensateurs boursoufflés, j'ai fait le test avec une autre barette et toujours le même problèmes..

     

    Je suis tombé sur le même site mais cela ne change rien j'ai toujours l'erreur pendant l'installation même après une remise par défaut du bios.

     

    J'ai aussi testé de faire un memtest via hiren's boot et j'obtient un écran comme ceci quand les 4 gigas sont installée que ce soit avec les deux barrette crucial pc2-5300 ou avec une autre : 

     

    992550IMG20140224163823.jpg

  5. merci de votre réponse, mais le problème ne vient pas de la je pense car c'est une Windows 7 64bit mais en plus de ca le Pc déconne déjà dans le bios en faisant un test mémoire pareil sur memtest..

     

    Voici le bluescreen que j'ai quand j'essaye de demarrer sur windows  :

     

    400570IMG20140221200906.jpg

     

     

    Et le bug quand je veux faire le test de mémoire dans le bios : 

     

    166792IMG20140221200204.jpg

  6. Merci de votre réponse!

    Oui j'ai fait le test des slots séparément et il y a aucun problème. J'ai ce problème que quand je mets les deux barretes de 2 gigas. Avec une de deux sur un des deux port séparément aucun soucis avec memtest. Aucun problème avec une barette de 2 et une de 1go. Je ne vois vraiment pas ou est le problèmes. Même niveau des frequence s cela ma l'air correct. J'ai bien vérifié normalement

  7. Bonsoir a tous,

    Voici mon problème : Je possède un Pc portable Compag 6720s, par défaut il y a 2go de ram et est sous vista. Je me suis renseigné pour y installer 4Go et mettre vista, le portable supporte donc jusqu'a 4go. Aujourd'hui je reçois les rams je les installe et malheureusement après un petit moment le pc bug et il y a un problème d'affichage .. J’enlève une barrette pour tester et la plus aucun problèmes. J'ai ensuite remis 1giga de ram supplémentaire et la pas de problèmes non plus.
    Je tiens a préciser que les mémoires sont bien compatibles et âpres un memtest -> tout est ok

    Il y a que quand je met les deux barrettes de 2go que ça ne va plus.

    J'ai refait un test mémoire via le bios et la j'ai ce message d'erreur : the memory map contained ranges that extended above four gigabytes

    La fréquence des barrettes sont des DDR2 667 MHz (PC2-5300)

    voici le pc : http://h20566.www2.hp.com/portal/site/hpsc/template.PAGE/public/kb/docDisplay/?javax.portlet.begCacheTok=com.vignette.cachetoken&javax.portlet.endCacheTok=com.vignette.cachetoken&javax.portlet.prp_ba847bafb2a2d782fcbb0710b053ce01=wsrp-navigationalState%3DdocId%253Demr_na-c01129747-23%257CdocLocale%253D%257CcalledBy%253D&javax.portlet.tpst=ba847bafb2a2d782fcbb0710b053ce01&sp4ts.oid=3442824&ac.admitted=1393011807999.876444892.199480143

    Si vous pouvez m'aidez..

    Merci d'avance !

×
×
  • Create New...