Jump to content

Search the Community

Showing results for tags '6.7'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Ville


Interests

Found 1 result

  1. Bonjour, J'ai un problème lors de l'installation de ma VM Mac OS 10.14 sur mon serveur ESXi 6.7. J'ai téléchargé l'ISO sur internet puis je l'ai crée moi-même grâce à mac OS Mojave Patcher. Dans les 2 cas, je n'arrive pas à faire une installation complète, l'installation se bloque à 2 minutes de la fin et j'ai un message d'erreur de validation des données, iso corrompu. Avez vous une idée du problème ? Yann
×
×
  • Create New...