Jump to content
Sign in to follow this  
TheCyberSeb

Vulnérabilité CISCO ASA

Recommended Posts

Bonjour à tous !

 

Le CERT France a lancé un alerte concernant les produits cisco ASA en date du 9 avril 2015 :

 

http://www.cert.ssi.gouv.fr/site/CERTFR-2015-AVI-142/CERTFR-2015-AVI-142.html

 

Lien direct concernant les 3 failles chez cisco :

 

  1. Cisco ASA Failover Command Injection Vulnerability
  2. Cisco ASA DNS Memory Exhaustion Vulnerability
  3. Cisco ASA VPN XML Parser Denial of Service Vulnerability

http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20150408-asa

 

Il est fortement conseiller de faire la mise à jour de l'ASA.

Share this post


Link to post
Share on other sites
Sign in to follow this  

×
×
  • Create New...