Aller au contenu
Gnoky

Synology et mappage de lecteur réseau.

Messages recommandés

Bonjour,

 

J'ai un "petit" problème pour mapper des dossiers partagés sur un Synology.

Je peut pinger l'IP du NAS, me connecter à son interface d'administration.

Par contre, quand dans l'explorateur de Windows j'ajoute "\\ip", impossible de mapper le lecteur réseau...

L'adresse n'est pas joignable!

 

Une idée?

 

D'avance merci ;-p

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de vos réponses  :P

 

L'IPv6 est bien désactiver et avec le même compte sur un autre PC ça fonctionne.

Pas de limite de quota et les mêmes droits que les autres qui fonctionnent.

 

Je n'ai vraiment pas d'idée... :(

 

Merci de votre aide en tout cas! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

IPv6 désactivé.

Quand je fait un "net use", j'ai le message suivant:

"L'erreur système 1222 s'est produite. Soit il n'y a pas de réseau, soit le réseau n'a pas démarré".

 

PS: je suis actuellement en TeamViewer sur ce même PC.

 

D'avance merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Essaie peut-être d'accéder (depuis le pc à problème) à des dossiers partagés par les trois autres ordis. Ce n'est peut-être pas du coté du syno, mais de ton ordi qu'ill faut gratter.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, après avoir bien chercher, en fait il manquant un composant dans l'interface réseau.

Plus précisément "Client pour les réseaux Microsoft".

 

Le problème est donc résolu et j’espère avoir aider d'autres personnes!  :D

 

Merci à tous de votre intérêt en tout cas!

Bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je rencontre la même difficulté que Gnoky...

J'ai donc essayé toutes les pistes proposées dans ce topic, y compris d'autres...mais toujours impossible de mapper un 3ème poste pour accéder à notre DS215J.

Je ne sais pas si ça peut vous aider à  comprendre le problème, lorsque J'ai essayé depuis le CMD, j'ai eu comme réponse: l'erreur 67 s'est produite..

Le nas apparait dans "autres périphériques" et dans "périphériques média" et seuls  les dossiers: Photo - Video - Music sont accessibles mais pas le dossiers de fichiers qui m'importe.

Ce poste est sous Windows 8.

Je suis donc preneur de toutes suggestions, merci par avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour le lien Ced, c'est sur je n'ai aucune notion en IPv6 ni IPV4. J'ai simplement regarder le lien que Mike avait posté plus haut et désactivé l'IPv6 mais sans résultat.

Si quelqu'un me confirme que le problème peut venir de là ça me conforterais dans cette voie!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour les amis,

 

j'ai un gros souci je suis nouveau sur synology et je suis administrateur,

 

j'ai fait une grosse erreur,

 

j'ai changé mon nom d'utilisateur sur panneau de config (fin plustôt le mien) et bam !

 

je sais plus avoir accès au réseau interne que j'avais crée, du coup je suis mal que dois je faire ?

 

merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×