Jump to content
modjo

Carte mère, RAM, Proce HS ? [Résolu]

Recommended Posts

Salut tout le monde

 

Une cliente ma passé un pc.

Les ventilateurs tournent, mais il n’y a pas d’image.

 

À noter que l’alim était monté à l’ envers et que ça soufflait de l’air chaud dans la tour.

 

J’ai tout débranché, sauf le minimum. (alim, carte mere, ram, proce)J’ai testé l’alim avec un testeur d’alim, les tensions sont bonnes.

 

J’ai testé la ram, elle est HS. (Testé sur ma tour)

 

Sans la barrette de ram la carte mère bip

Avec une barrette qui marche, ça ne marche toujours pas.

 

J’ai fait un clear cmos.

 

et j'en passe.

 

Le ventirad n’était pas empoussiéré, le proce a une sécurité. En général c'est la carte mère, en plus la RAM est HS.


Vous les achetez où vos vielles carte mère ? 

 

J’ai changé la carte mère. (VGA1155) par une carte moins bien a 50€ (il y a peu de choix en ATX et elle voulais pas mettre 150€ dans la carte mère)


ça ne marche toujours pas.  :'-(

 

Comme un con j’ai branché la ram HS sur la carte mère neuve, mais ça ne devrait pas être un problème ça pas grillé ma tour l'ors du teste.

et branché l'alim d'origine (cooler master). j’espère que c'est pas elle qui a grillé la carte mère neuve mais les tentions sont bonnes.

 

J’ai donc testé avec la carte mère neuve, une alimentation de test, une barrette de ram neuve, et le proce i5 d’origine, ça marche toujours pas.

 

J’en conclu que le proce est mort.

 

Mais que le proce et la ram sois HS c’est louche, la carte mère doit être HS aussi.

 

 

Ça vous ai déjà arrivé que tout sois HS ?

Vous feriez quoi a ma place ? 

 

Share this post


Link to post
Share on other sites

Je n’arrive pas à y croire, un grand merci, mais vraiment un très grand merci. :mellow::blink::o:):D:lol:

 

Je me sens ridicule mais soulagé. Le seul truc de la tour branché c’était le power. j'ai débranché et allumé au tournevis. Et voilà, magie il y a l’image.

 

Par contre je vais devoir rebrancher l'autre carte mère. Faudrait que je me fasse une fiche avec tous les tests à effectuer et les rayer au fur à mesure pour rien oublier. Car je fais plusieurs PC en même temps et c'est vite arrivé de perdre le fil.

 

 Mais c’est étrange parce que testé a l’ohmmètre, le "on" "off" du bouton power fonctionne, et a première vus il n’y a pas de perte a la masse. Mais il doit bien y avoir un truc qui cloche.  il faut appuyer très vite sur power et ça marche.

 

Share this post


Link to post
Share on other sites

Alors au final c'est pas tant la fête car j'ai remi la vielle carte mère, et ça marche pas. 
Il serait temps que je m’achète une table de bench.
Même en dehors du boitier en s'assurant qu'il n'y a aucune masse ça marche pas. il n'y as pas de condo HS, ni de CC dans les USB slots etc.

 

j'ai remi la nouvelle carte mere, j'ai fait un stress test sur le bouton power (appuis frénétique), il remarche correctement.
j'ai mi la RAM d'origine qui marchait pas sur ma tour, elle marche finalement. en faite ma tour a de la DDR3 1600. j'ai retiré les barrettes et j'ai testé dessus de la DDR3 1333. la carte mère est compatible avec de la 1333 et elle est réglé en fréquence RAM auto, et a le même voltage, tout est en auto, mais elle reboute non stop. après quand je remet la 1600Mhz elle me dit OC failled. En auto elle dois pas vouloir descendre a 1333 ou je sais pas, mais elle aime pas cette barrette de RAM. Au final il y a que la carte mère de HS. 

 


 

Share this post


Link to post
Share on other sites

Salut modjo,

 

Moi dans des cas comme ça je fait un multi test je test avec composants neuf (RAM, ALIM, sans DD ou lecteur) sur la cm d'origine, puis CLEAR CMOS et puisenfin  je test avant de tout démonter un CPU à moi neuf un petit au cas ou ça crame genre un intel 1840 si c'est du 1150 et si ça boot pas je suis fixé et en dernier recourt je test avec une autre carte mère histoire de gagner du temps avant de la sortir du boitier.

 

Voila, heureux que ton problème soit résolu.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...