Jump to content
Sign in to follow this  
Antoine

Avis sur ce problème internet

Recommended Posts

Bonjour les techs, aujourd'hui j'ai besoin d'un avis sur ce problème.
Mon client à changé d'ordinateur , il est maintenant sous W10 et rencontre des difficultés de connexion et de navigation qu'il n'avait pas avant (poste sous W7).

Ma première intervention chez lui me laisse constater que le débit internet est vraiment bas ~1 MB/S DL et ~0.50MB UL.

Quand internet fonctionne il est vraiment très lent sur la navigation, je ne vous parle pas du téléchargement qui est interminable ....  et subitement plus de navigation possible il marque page introuvable.

 

Ne pouvant pas faire grand chose j'ai décidé de faire les choses dans l'ordre.

  - Je lance une vérif sur les adwares et malwares (bon poste neuf mais mouchardé) -> problème encore présent

  - Changement de Box et vérifs avec le FAI en question le débit ne dépassera pas 2MB/S ... -> je constate toujours problème

  - Je fais un test de ping ou là je constate une latence > 1000ms je contacte le FAI qui refait des modifs la latence reviens à la normale mais ce dégrade très vite -> toujours le problème

  - Je teste un autre poste qui rencontre aussi le problème malgré l'OS W7 mais qui est mouchardé par CACAOWEB :-( -> J'ai peur que le réseau soit pourri

  - Le client voit avec le FAI pour résoudre le problème -> le technicien du FAI procède à un changement de la ligne en extérieur -> le problème est toujours présent

  - Je décide de reprendre le poste en atelier pour faire les vérifs installer des programmes et MAJ RAS une petite latence ~140 ms mais tout se passe bien :-)
 

 

Pouvez-vous me dire ce que demande W10 en ressources réseau? Car je crois que le problème vient de là
J'ai enlever le partage P2P pour les MAJ comment je peux optimiser au mieux pour que mon client soit pas trop pénalisé.

 

Mon avis est que je pense que W10 consomme une bonne partie de la bande passante du réseau. Et vous ? Un conseil ?

Merci d'avance :-)

  

 

Share this post


Link to post
Share on other sites

Bonjour,

 

Dans le cas de mise à jour Windows, effectivement, il consomme pas mal de bande passante donc sur une connexion lente comme celle de ton client, ça peut ruiner sa connexion internet.

 

A voir si quand le client surf est-ce qu'il y a des mises à jours en cours.... ?

Share this post


Link to post
Share on other sites

Salut,

 

Par expérience, j'ai un client qui avec deux PC à la maison quand l'un sous Windows 10 télécharge des mises à jour, le second n'arrive pas à  lire une vidéo sur youtube sans interruption toute les 10 secondes. Sa connexion ADSL ne dépasse pas les 4 Méga.

 

Donc je rejoins l'avis de TheCyberSeb. 

 

A+

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...