Aller au contenu
kyrian2007

Problème iso Medicat sur Zalman zm-ve500

Messages recommandés

Bonjour à tous,

 

J'epére être au bon endroit...

 

J'ai telecharger l'iso compléte de Médicat et installée sur mon Zalman ZM-VE500.

Lorsque je boot sur Médicat et que je lance mini w10 j'ai une erreur :

496011208_ErreurMdicat.thumb.jpg.58ca0628701acb747bb61c2fdf38adb2.jpg

 

Lorsque je lance depuis une clé usb bootable (créée avec la même image iso de Médicat) pas d'erreur et mini Windows 10 se lance correctement.

Quelqu'un a t'il rencontré ce problème et/ou solution ?

Merci pour votre aide.

 

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai testé ce matin de copier à nouveau sur mon Zalman mais pareil...

Le problème est identique sur un deuxième boitier Zalma et sur un IODD.

J'utilise la version de Médicat à 11 Go.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci mais pour mettre une image de 11 Go je dois bien être en NTFS.

 

J'ai installé l'iso du mini windows 10 de Médicat (6.1 Go) et là ça fonctionne.

Il doit donc manquer quelque chose sur l'iso de 11 Go.

Une idée ?

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×