Jump to content
Loewyn

Soucis avec le zalman ?

Recommended Posts

Bonjour à tous,

 

J'espère que vos fêtes de fin d'année se passent bien :) 

 

Je viens vers vous aujourd’hui car j'ai un soucis avec le zalman ZM-VE500.

J'ai aujourd'hui un PC client Fujitsu sous win10 en HDD. Je souhaite donc le passer sur un SSD pour des raisons que je vous laisse deviner :).


Vu que le PC a un peu de vécu et qu'il a l'air pas très sain j'en profite pour sauvegarder les données pour faire une nouvelle installation. Je télécharge le dernier ISO windows 10 avec l'outil de création de média de windows et je le met sur le Zalman. 

Problème lorsque je lance l'installation arrivé à 48% je tombe sur le fameux code 0x8007025d.

J'ai fais une clé bootable avec l'outil microsoft j'ai pas eu le problème.

C'est pas la première fois que je suis embêter avec le Zalman et je commence quand même à me demander si je ferais pas mieux de tout faire à l'ancienne.

Un retour ? 

 

Merci d'avance :) 

Share this post


Link to post
Share on other sites

C'est un peu selon les PCs mais de manière générale quand je suis amené à m'en servir ça fonctionne.

Qu'entends tu pas vérifier l'unité de stockage ?

Share this post


Link to post
Share on other sites
Il y a 2 heures, Loewyn a dit :

Qu'entends tu pas vérifier l'unité de stockage ? 

Que ce soit un HDD ou SSD que tu as mis dedans, ton unité de stockage fonctionne comme n'importe quel support de stockage.

Il pourrait être bien de vérifier sa santé, le système de fichiers, etc...

Share this post


Link to post
Share on other sites

Salut,

 

J'ai le Zalman et j'ai déjà eu le problème et je l'ai réglé en remplaçant l'ISO par une nouvelle téléchargé directement chez Microsoft.

Share this post


Link to post
Share on other sites

Tu as fais l'installation via USB?

 

Le disque dur est bien en MBR?

 

Le Media Creation Tool de Windows 10 est très bien pour installer l'ISO de W10 sur une clé, je ne pense pas que le problème vient de là mais tu peux toujours tenter de télécharger l'ISO directement puis le mettre sur la clé avec Rufus ou WinToBootic

Share this post


Link to post
Share on other sites
Il y a 20 heures, Chrisdu80 a dit :

Salut,

 

J'ai le Zalman et j'ai déjà eu le problème et je l'ai réglé en remplaçant l'ISO par une nouvelle téléchargé directement chez Microsoft.

L'iso venait de microsoft fraichement téléchargé

 

Il y a 18 heures, Mazaki a dit :

Tu as fais l'installation via USB? 

 

Le disque dur est bien en MBR?

 

Le Media Creation Tool de Windows 10 est très bien pour installer l'ISO de W10 sur une clé, je ne pense pas que le problème vient de là mais tu peux toujours tenter de télécharger l'ISO directement puis le mettre sur la clé avec Rufus ou WinToBootic 

Comme le Zalman ne voulait pas boot j'ai fait une clé avec l'outil de création et la ça marche à tout les coups  bien sur.

Pour le Zalman j'avais utilisé l'outil mais j'avais juste enregistrer l'ISO pour le C/C dans le répertoire .iso du Zalman

J'ai de nouveau eu le soucis depuis. Je ne sais pas de quoi ça peut venir....

Share this post


Link to post
Share on other sites

×
×
  • Create New...