Jump to content
Apache

[Windows 1809 octobre] Problème menu démarrer : les tiles se réinitialisent

Recommended Posts

Bonjour à tous,

Je viens de passer sous windows 1809 octobre. Celui ci m'a réinitialiser mon menu démarrer avec toutes mes tiles que j'avais soigneusement organisées... Ok je peux le refaire. Mais sauf qu'à chaque fois que je redémarre mon PC, il me les réinitialise. 

J'ai tenté de sauvegarder mon TileData mais rien y fait il m'efface tout dès que je redémarre.
Des solutions ? un bug récurrent de cet Update ?

Au quel cas je me passerais de mon magnifique thème noir qui m'adouci les yeux.

Merci les techos !

PS : C'est sur un update de la version windows 1803 en 1809. Non d'une installation directement en 1809. J'ai encore la version 1803 en backup pour 8 jours.

 

menuNoTileDemarrer.png

Edited by Apache
complément d'infos

Share this post


Link to post
Share on other sites

Salut, 

 

Perso j'ai renoncé et j'ai viré toutes les tuiles de mon menu. J'ai donc un joli menu façon W7 et j'ai un peu moins l'impression d'être un docker en train de ranger ces containers ! :P

Sinon pas d'idée.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...