Aller au contenu
Dean41a

problème de processeur

Messages recommandés

Bonjour a tous alors j'ai un petit problème avec mon ordi j'ai un processeur i5-6600k et quant je vais dans le bios je vois qu'il est bloquer a 0.80ghz alors que normalement il est de 3.5ghz donc je ne peut jouer a aucun jeux car le processeur est toujours a 100% et j'ai essayer d'aller voir dans le bios au niveau de l'overclock et il est sur 41 donc noblement c'est bon donc je comprend pas  merci de votre aide 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. 
Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande.
Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique.
Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance.

Bien cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. 
Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande.
Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique.
Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance.

Je ferme donc ce sujet.

Bien cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...