Jump to content

Extension Hubspot Outlook 2010


val92

Recommended Posts

Bonjour à tous,

Est-ce que quelqu'un a des connaissances sur Hubspot (logiciel de marketing) ?

J'ai 2 gros bug avec l'extension Hubspot pour Outlook 2010.

1) Dans un nouveau mail ou répondre à un mail, dans le volet infos des conatcts ..., en bas de la fenêtre, dès que l'on entre un adresse mail ou que l'on ajoute une autre, le volet du bas s'affiche en plusieurs fois dans la fenêtre du mail. Par contre si je me déconnecte, le volet du bas n'apparaît qu'une seule fois.

2) La personne qui est sur le poste à sa boîte mail perso et la boîte commercial de la société. Il y a une adresse qui s'ajoute automatiquement dans le champ Cci quand hubspot est connecté dans Outlook pour faire un suivi des mails dans le compte Hubspot web. Si dans le profil il n'y a qu'une seule des deux adresses mails, l'adresse mail reste bien visible aussi bien pour un nouveau mail que pour y répondre. Par contre, si les deux adresse sont sur le profil, dès que la personne souhaite répondre à un mail, l'adresse qui s'ajoute dans le champ Cci disparaît en visuel mais pas dans la case si je passe la souris dessus. Impossible d'envoyer le mail. Je suis obligé d'effacé l'adresse dans le champ Cci qui n'est pas visible et la l'ajouté manuellement. La par contre, l'envoi fonctionne.

Le pack Office 2010 est bien à jour.

Le PC à été remis à zéro, toujours le même souci (la personne avait des souci sur Excel pour les devis, mais depuis la remise à zéro, tout est ok pour la partie Excel).

Si quelqu'un peux m'aider pour ce problème, car même mon collègue n'a pas de solution.

Merci d'avance ? 

Link to comment
Share on other sites

Voici 2 captures d'écran pour mes deux soucis.

Sur la 1ère image, le pointeur fait bien voir une adresse mail en double cliquant dedans, alors qu'elle n’apparaît pas dans le champ Cci.

Sur la 2ème image, tout en bas ou il y a les infos contacts, ... il y a 3 lignes qui se sont superposées (voir même plus sans forcement ajouté plusieurs adresses mail ou autres), alors que si Hubspot est déconnecté, je n'ai pas ce souci, il n'y a qu'une seule ligne.

1195929519_Hubspot1.jpg.198ce06307d1fed701f428aceeb2f6c8.jpg452094333_Hubspot2.thumb.jpg.eebe1e57543c0f902e27f3b2a5de09c1.jpg

Link to comment
Share on other sites

×
×
  • Create New...