Jump to content

Barre blanche qui ce met en haut de l'écran [W10 1809]


Recommended Posts

Testé avec succès, un tech m'a rapporté que ca venait d'Office qui fait planter l'affichage.


A faire :
Sous TOUS les produits OFFICE :

Fichier/Options/Générales/Options de l'interface utilisateur

Choisir "Optimiser à des fins de comptabilité" au lieu de "Optimiser afin d'obtenir la meilleur apparence"

Fichier/Options/Options avancées/Affichage

Cocher "Désactiver l'accélération graphique matérielle"

Redémarrer la machine

 

Link to post
Share on other sites
Il y a 16 heures, Pyrithe a dit :

Testé avec succès, un tech m'a rapporté que ca venait d'Office qui fait planter l'affichage.


A faire :
Sous TOUS les produits OFFICE :

Fichier/Options/Générales/Options de l'interface utilisateur

Choisir "Optimiser à des fins de comptabilité" au lieu de "Optimiser afin d'obtenir la meilleur apparence"

Fichier/Options/Options avancées/Affichage

Cocher "Désactiver l'accélération graphique matérielle"

Redémarrer la machine

 

 

 

OK très bien j’essaierais et si ça fonctionne je le mettrais dans la rubrique Tuto en vous mentionnant  

Link to post
Share on other sites
Le 19/10/2019 à 05:36, Pyrithe a dit :

Testé avec succès, un tech m'a rapporté que ca venait d'Office qui fait planter l'affichage.


A faire :
Sous TOUS les produits OFFICE :

Fichier/Options/Générales/Options de l'interface utilisateur

Choisir "Optimiser à des fins de comptabilité" au lieu de "Optimiser afin d'obtenir la meilleur apparence"

Fichier/Options/Options avancées/Affichage

Cocher "Désactiver l'accélération graphique matérielle"

Redémarrer la machine

 

merci je teste 

Link to post
Share on other sites
×
×
  • Create New...