Jump to content

E-mail non conservés dans les éléments envoyés


Recommended Posts

Bonjour,

 

Récemment je rencontre un problème concernant une boite mail (exchange), configuré chez deux utilisateurs (deux postes différents avec Outlook 2016).

En effet les mails envoyés depuis cette boite ne sont que très rarement conservés dans le dossier "éléments envoyés", il n'y a donc plus de trace des mails qui sont partis.

 

J'ai changé le mot de passe de la dite boite pour m'assurer qu'aucun autre appareil interférait avec celle-ci.

J'ai également "réparé" le fichier .ost avec scanpst et refait un profil Outlook sur le poste.

Vérification de l'archivage automatique sur le dossier (rien de configuré).

 

Depuis mon poste cela à l'air de fonctionner, néanmoins cela fonctionne aussi, rarement, sur les postes ou le soucis apparait.

 

Avez-vous une idée ?

 

 

Merci

Link to comment
Share on other sites

Il y a 6 heures, Exelsis a dit :

Oui si c est une boîte aux lettres partagées. Par défaut le mail ira dans élément envoyés de la première boîte. Il faut faire une manip sur exchange. Sur o365 c est de base.

 

"Malheureusement" ce n'est pas une boite aux lettres partagées

Link to comment
Share on other sites

Merci mais à première vue ça n'a pas l'air d'être le même problème.

En effet parfois les éléments envoyés étaient bel et bien garder dans le dossier "éléments envoyés".

 

Et ce n'est pas du Exchange 2010 :o

Link to comment
Share on other sites

  • 3 weeks later...
  • 3 weeks later...
Le 11/05/2021 à 02:22, kowicis a dit :

Même soucis pour moi aussi depuis quelques jours et je ne sais pas comment régler ça ?

 

 

Je ne sais toujours pas moi non plus, ça s'est résolu tout seul sans raison et le problème n'est pas revenu :(

Link to comment
Share on other sites

×
×
  • Create New...