Jump to content

Problème de débit sur navigateur web


Sukiyano

Recommended Posts

Bonjour,

 

Voici mon problème

Je suis actuellement chez Sosh avec un débit a 300 Mb/s en down comme en up. Cependant quand je télécharge via un navigateur web ( chrome,opera,firefox ) j'ai mon je télécharge max a 5 Mo/s.

 

J'ai effectué plusieurs test parce que c'est quand même très bizarre. Via mon pc fixe brancher en rj45 j'ai ce problème, sur mon pc portable je ne l'ai pas.

Lorsque que je télécharge un jeux sur une plateforme comme Steam j'ai mon débit max donc pas de problème de câble.

 

J'ai fait une machine virtuelle, j'ai télécharger le même fichier que j'ai tant de mal a faire sur le pc fixe et la.. débit max.

 

Et la j'ai pas compris non plus, quand j'effectue un test de débit via l'outil que google met en avant j'ai 40 Mb/s max de débit mais quand je passe par speedtest j'ai 300 Mb/s.. je ne comprend pas.

Ce même test, je l'ai fait avec mon pc portable et j'avais 300 Mb/s avec les 2 outils.

 

Si vous avez une idée de quoi peut provenir le problème je vous en serez très reconnaissant.

 

PS : Je passe par Uptobox premium quand je télécharge un fichier via navigateur web.

Link to comment
Share on other sites

Bonjour,

Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. 
Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande.
Si vous cherchez un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique.
Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance.

Je ferme donc ce sujet.

Bien cordialement,

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...