Jump to content

Frerovic

Technicien confirmé
  • Content Count

    20
  • Joined

  • Last visited

About Frerovic

  • Rank
    Membre
  • Birthday 08/30/1987

Profile Information

  • Genre
    Homme
  • Ville
    Orleans

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bon je n'ai pas eu le temps de faire la manipulation. j'ai réussi à faire fonctionner mes PC avec une autre image. Mais oui clairement le problème vient à coup sur du SID je pense. Merci pour votre aide
  2. Merci pour l'astuce mais même le Sysprep n'y change rien
  3. Je viens a nouveau d'avoir le même souci avec des PC portables HP. J'en ai acheté 5, configuré le premier est fait une image avec VEEAM. Une fois l'image installé, impossible de joindre le PC au domaine. Pour récapituler J'ai configuré un PC avec mes différents paramétrage. Je l'ai inscrit sur mon domaine avec comme nom de PC INFO01 et ensuite j'ai effectué l'image Je copie l'image sur un deuxième PC. Comme il avait le même nom que le premier PC (INFO01) impossible de le connecter au domaine. Je l'ai donc sortit du domaine et ensuite impossible de l'inscrire de nouveau. J'ai donc fait une image d'un PC sans qu'il ne soit dans le domaine. Mais en recopiant cette image sur un autre PC, toujours impossible de rejoindre le domaine. SI je prends le même PC et que je le configure sans copier une image, nous n'avons aucun souci. des idées ?
  4. Je n'avais fait aucun clone, mais du coup j'en ai fait un et j'ai pu joindre le domaine. Donc merci beaucoup. J'ai quand même essayé de quitter le domaine et de le rejoindre et là ERREUR. Mais bon je peux enfin me servir de ce PC. Merci
  5. J'ai créer un environnement de test avec un autre nom de domaine et j'ai pu rejoindre le domaine sans problème
  6. Bonjour, Depuis quelque jour je m'arrache les cheveux avec un PC qui ne veut pas rejoindre le domaine. J'ai acheté 5 PC portable Latitude 3580. Avec 4 des 5 PC aucun souci, par contre le 5ème fait de la résistance. Comme l'indique le titre du topic impossible de joindre le domaine avec ce PC. "Impossible de contacter un contrôleur de domaine Active Directory pour le domaine...." J'ai fait les test une IP fixe et une IP fournit par notre DHCP et le problème est le même. Depuis le PC client je peux pinger l'ensemble de nos serveurs Le nslookup répond correctement Les tests ont été fait en ethernet et en Wifi Depuis le DC, nous pouvons pinger le PC client Nous avons réinstaller de multiple fois Windows 10, changer la carte mère mais le constat est toujours le même. Nous avons une particularité avec notre nom de domaine, c'est qu'il n'a pas d'extension .local ; .com ; .lan...... Mais cela ne nous a jamais dérangé pour l'intégration au domaine. Je viens donc vous solliciter pour voir si certains d'entre vous ont des idées Merci
  7. Bonjour, Je vais bientôt devoir changer mon infrastructure réseau qui est viellisante et qui arrivent en bout de garantie. J'aimerai en profiter bien sur pour améliorer cette infrastructure. J'ai fais venir des revendeurs accompagné d'un ingénieur pour me guider sur la bonne voie, mais étant donné que je ne sais absolument pas ce qui ce fait actuellement, j'aimerai avoir des avis "non intéressé". Le projet est d'avoir une nouvelle infrastructure totalement redondé en haute disponibilité. Nous avons une salle principale et une salle de secours dans deux bâtiments distinct relié par de la fibre optique. Actuellement nos points noirs sont un manque d'espace disque, une fenetre de sauvegarde trop longue, pas de secours à chaud et une infra VM obsolète Actuellement nous avons : - 3 host VMWARE 5.0 avec 16 VM - 5 Serveurs physiques - 1 AD - 1 VCenter/Veeam/BE - 1 Backup Exchange - 2 Citrix - 5 baie de stockages - et 3 unité de sauvegardes LTO En gros ma question et de savoir ce qui ce fait actuellement. Aucun budget n'a encore était définit avec ma direction Merci pour votre aide
  8. Bonjour, Je rencontre un problème avec l'ouverture d'application en TSE. Sur un serveur Windows 2008, le rôle "Service bureau à distance" est activé et je souhaite ouvrir des applications via ce rôle. Depuis le Gestionnaire RemoteApp, j'ajoute l'application voulu et en ensuite je crée un fichier .RDP que je copie sur les PC clients. Quand je lance le .RDP, un message d'erreur me bloque "L'application initiale que vous essayez d'ouvrir est actuellement non disponible. Contactez votre administrateur pour confirmer que les paramètres sont en place pour votre connexion cliente." Avez-vous déjà eu ce genre d'erreur ?
  9. Bonjour, Désolé pour mon absence, mais entre les vacances, pas mal de déplacements et deux attaques Locky, je n'ai pas trop eu le temps de me repencher sur ce sujet. J'ai reboot le serveur DC, mais malheureusement le problème est toujours présent
  10. Je pense faire un reboot du DC. Par contre je ne sais pas encore quand je vais pouvoir le planifier. Je reviendrai vers vous pour vous communiquer le résultat
  11. Aucun sous-réseaux sur mon DC. J'en ai configurer un pour faire le test, mais toujours le même problème. Voici le résultat du ping C:\WINDOWS\system32>ping 192.168.74.1 Envoi d’une requête 'Ping' 192.168.74.1 avec 32 octets de données : Réponse de 192.168.74.1 : octets=32 temps=2 ms TTL=127 Réponse de 192.168.74.1 : octets=32 temps=4 ms TTL=127 Réponse de 192.168.74.1 : octets=32 temps=2 ms TTL=127 Réponse de 192.168.74.1 : octets=32 temps=2 ms TTL=127 Statistiques Ping pour 192.168.74.1: Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%), Durée approximative des boucles en millisecondes : Minimum = 2ms, Maximum = 4ms, Moyenne = 2ms
  12. J'avais pensé au Firewall et également fait des tests avec un technicien Orange, mais malheureusement idem. Je viens d'effectuer un nouveau test. Sur notre Site Central dont les adresses sont en 192.168.74.X/24 nous avons également une plage d'adresse en 192.168.75;X/24 pour le WIFI. Aucun routeur Orange ou Pare-feu entre les deux réseaux et le souci est le même, impossible d'ajouter un poste sur le domaine depuis les adresses en 75 avec des symptômes exactement identiques. Je ciblerai plus un paramétrages sur le DC, mais je trouve rien d'anormal.
×
×
  • Create New...