Jump to content

Frerovic

Technicien confirmé
  • Content Count

    26
  • Joined

  • Last visited

About Frerovic

  • Rank
    Membre
  • Birthday 08/30/1987

Profile Information

  • Genre
    Homme
  • Ville
    Orleans

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Je vais regarder du coté du Spanning tree. Merci pour l'astuce
  2. Mon DSI souhaite passer par une GPO, mais je pense qu'on ne va pas avoir le choix de mettre le script dans le logon user. Merci
  3. Pour le script je suis entièrement d'accord, mais le DSI souhaite utiliser ce script.
  4. J'ai juste attendu un peu avant de refaire la manipulation.
  5. Bonjour, J'ai une GPO qui à pour rôle de lancer un script à l'ouverture de session. Ce script ouvre l'intranet et monte des lecteurs réseaux. Le problème est que si un utilisateur ouvre sa session "trop vite" le script ne se lance pas. Si on reboot le PC et qu'on attend un peu avant d'ouvrir la session, tout fonctionne. J'ai l'impression que le problème ne se produit que sur des PC avec du SSD. Dans ma GPO l'option "Toujours attendre le réseau lors du démarrage de l'ordinateur..." est activé mais cela ne change rien. Avez-vous des idées ?
  6. Bon je n'ai pas eu le temps de faire la manipulation. j'ai réussi à faire fonctionner mes PC avec une autre image. Mais oui clairement le problème vient à coup sur du SID je pense. Merci pour votre aide
  7. Merci pour l'astuce mais même le Sysprep n'y change rien
  8. Je viens a nouveau d'avoir le même souci avec des PC portables HP. J'en ai acheté 5, configuré le premier est fait une image avec VEEAM. Une fois l'image installé, impossible de joindre le PC au domaine. Pour récapituler J'ai configuré un PC avec mes différents paramétrage. Je l'ai inscrit sur mon domaine avec comme nom de PC INFO01 et ensuite j'ai effectué l'image Je copie l'image sur un deuxième PC. Comme il avait le même nom que le premier PC (INFO01) impossible de le connecter au domaine. Je l'ai donc sortit du domaine et ensuite impossible de l'inscrire de nouveau. J'ai donc fait une image d'un PC sans qu'il ne soit dans le domaine. Mais en recopiant cette image sur un autre PC, toujours impossible de rejoindre le domaine. SI je prends le même PC et que je le configure sans copier une image, nous n'avons aucun souci. des idées ?
  9. Je n'avais fait aucun clone, mais du coup j'en ai fait un et j'ai pu joindre le domaine. Donc merci beaucoup. J'ai quand même essayé de quitter le domaine et de le rejoindre et là ERREUR. Mais bon je peux enfin me servir de ce PC. Merci
  10. J'ai créer un environnement de test avec un autre nom de domaine et j'ai pu rejoindre le domaine sans problème
  11. Bonjour, Depuis quelque jour je m'arrache les cheveux avec un PC qui ne veut pas rejoindre le domaine. J'ai acheté 5 PC portable Latitude 3580. Avec 4 des 5 PC aucun souci, par contre le 5ème fait de la résistance. Comme l'indique le titre du topic impossible de joindre le domaine avec ce PC. "Impossible de contacter un contrôleur de domaine Active Directory pour le domaine...." J'ai fait les test une IP fixe et une IP fournit par notre DHCP et le problème est le même. Depuis le PC client je peux pinger l'ensemble de nos serveurs Le nslookup répond correctement Les tests ont été fait en ethernet et en Wifi Depuis le DC, nous pouvons pinger le PC client Nous avons réinstaller de multiple fois Windows 10, changer la carte mère mais le constat est toujours le même. Nous avons une particularité avec notre nom de domaine, c'est qu'il n'a pas d'extension .local ; .com ; .lan...... Mais cela ne nous a jamais dérangé pour l'intégration au domaine. Je viens donc vous solliciter pour voir si certains d'entre vous ont des idées Merci
×
×
  • Create New...