Jump to content

All Activity

This stream auto-updates

  1. Past hour
  2. Today
  3. Je suis COPA7 passionné de l’informatique j’espère trouver des réponses et pouvoir aider également.
  4. Bonjour, Avant toute chose, merci de refaire une présentation. Cordialement Ramius179
  5. Bonjour, Merci de faire une vraie présentation. Cordialement Ramius179
  6. Bonjour, oui pour la négociation voir image1: iperf3 entre pc et serveur donne 9.21 G/s donc négocie à 10g le pilote est pas le souci sur Archlinux c'est toujours les dernières version. Merci pour tes questions Pour info un petit ethtool Speed: 10000Mb/s soit 10g bien sur coté serveur et pc
  7. Yesterday
  8. Bonjour, je gère un scada tournant sur l’architecture suivante: 2 serveur en redondance (IP fixe) connecté localement à un PC client(IP fixe) Ce réseau local est connecté à un réseau Bureautique d’entreprise (dhcp, dns, ad, etc...) et tout ce petit monde est dans le même domaine. hier, j’ai eu une perte de communication entre mes serveurs et mon client qui est revenu comme par magie au bout de 2h. Vu les galères engendrées par cette perte de com, j’aimerai en connaître la raison. Est-ce que l’arrêt du contrôleur de domaine pourrait interrompre la com sur mon réseau local qui est en IP fixe? Merci d’avance !
  9. Je me présente, Clement, j’ai 35 ans et j’exerce le métier d’automaticien. Je développe et assure la maintenance d’un parc informatique industriel (programmation automate et Ihm, développement de scada, base de données, Serveur vidéo, réseau,Etc...)
  10. Bonjour, Sumatra pdf est aussi très bien, léger, bien qu'un peu moins bien pour imprimer. Mais cela ne nous dit pas pourquoi ton acrobat reader fait des siennes. En supposant bien sûr que le fichier est lisible avec un autre lecteur pdf ?
  11. Et si tu installes Foxit Reader, tu obtiens le même résultat.
  12. Est-ce que tous tes composants réseaux discutent à la même vitesse et au même débit (jumbo frames) ? Exemple : Tu as la dernière version des pilotes pour les AQC 107 ? https://www.touslesdrivers.com/index.php?v_page=3&v_code=8003
  13. Bonjour, OK, et en installant une version précédente d'Acrobat ?
  14. Last week
  15. Salut sur tes bornes wifi tu dois indiquer que ton wifi employer est dans le vlan 20 soit tagger sur tes switch’s tu dois crée le vlan20 et tagger en vlan20 les ports ou les bornes wifi sont branchés, sur ce même port le vlan1 doit être en untagg. si tu as plusieurs switch tu dois également tagger les ports d interco.
  16. Bonsoir dans ton dossier Serva il y a un dossier : pxeserva.cfg ouvre le fichier "menu " avec notepad un exemple dessous avec mon fichier si ça peu aider ############################################################################ # Serva v2.1.4 multi-OS PXE Boot/Install Menu definition # by Patrick Masotta © 2010-2013 ############################################################################ NOESCAPE 1 PROMPT 0 F1 pxeserva.cfg/F1 menu color title 1;37;44 #FFFFFFFF * menu color border 37;44 #80FFFFFF #00000000 none menu color sel * #FFFFFFFF #76A1D0FF * menu color hotsel 1;7;37;40 #FFFFFFFF #76A1D0FF * menu color tabmsg 37;40 #FFFFFFFF #00000000 * menu color help 37;40 #FFDDDD00 #00000000 none menu margin 4 menu width 78 menu rows 15 menu helpmsgrow 22 menu helpmsgendrow 24 menu tabmsgrow 21 menu title Serva v2.1.4 multi-OS PXE Boot/Install Menu menu notabmsg Select an option and press ENTER to boot/install, or F1 for Help LABEL WIA_WDS\Windows10\ menu label ^ 1) Windows 10-1803 kernel pxechain.cbt append ::WIA_WDS\Windows10\_SERVA_\pxeboot.n12 LABEL WIA_WDS\Windows7\ menu label ^ 2) Windows 7 kernel pxechain.cbt append ::WIA_WDS\Windows7\_SERVA_\pxeboot.n12 LABEL WIA_WDS\Windows10-1809\ menu label ^ 3) Windows 10-1809 kernel pxechain.cbt append ::WIA_WDS\Windows10-1809\_SERVA_\pxeboot.n12 LABEL WIA_WDS\Windows10-1903\ menu label ^ 4) Windows 10-1903 kernel pxechain.cbt append ::WIA_WDS\Windows10-1903\_SERVA_\pxeboot.n12 LABEL WIA_WDS\Windows10-1903 32bits\ menu label ^ 5) Windows 10, x86 kernel pxechain.cbt append ::WIA_WDS\Windows10-1903 32bits\_SERVA_\pxeboot.n12 LABEL WIA_WDS\Windows10-1909\ menu label ^ 6) Windows 10-1909 kernel pxechain.cbt append ::WIA_WDS\Windows10-1909\_SERVA_\pxeboot.n12 LABEL WIA_WDS\Windows serveur 2012\ menu label ^ 7) Windows Server 2012 R2 SERVER, AMD64 kernel pxechain.cbt append ::WIA_WDS\Windows serveur 2012\_SERVA_\pxeboot.n12 LABEL WIA_WDS\Windows10-2004\ menu label ^ Windows 10-2004 kernel pxechain.cbt append ::WIA_WDS\Windows10-2004\_SERVA_\pxeboot.n12
  17. Bonjour a tous, J'ai toujours le problème, et depuis Windows 11 ça me pose encore plus de problème. J'ai donc un dossier " WIA_WDS" avec trois dossiers " Windows 10" , "Windows 11" et " Windows 11 sans TPM". Sauf que quand je lance Serva sur un pc, j'ai trois " Windows 10 " qui apparaisse, je ne sait donc jamais lequel correspond celui que je veux. Savez vous comment changer l’appellation dans serva ?
  18. Merci pour ta réponse, non je n'ai rien modifié dans le switch. Les bornes wifi sont multi-SSID, les autres réseaux wifi diffusés par ces bornes n'utilisent pas de VLAN donc vu que je n'ai qu'un port Ethernet sur chaque borne je me suis dit qu'en modifiant le VLAN ID du port sur le switch ça allait me mettre l'ID 20 de VLAN sur les paquets des autres SSID alors qu'il ne faut pas puisqu'ils ne sont pas dans le VLAN 20 eux. Dans l'idée je souhaiterais que le switch laisse passer les paquets sans toucher à l'ID VLAN.
  19. Bonjour à toutes & à tous, Je suis en plein déploiement d'un réseaux 10g avec comme materiels: Os archlinux pour les deux : serveur et poste de travail carte réseaux : pour l'instant 3 Aquantia Corp. AQC107 switch: NETGEAR (XS708T) 10g cables rj45 cat 6a (pour les tests moins de 10m) serveur zfs be-xeon Xeon E5 v2 12cors 24-th , 64g ddr3 ecc 5 disques meca 4t en raidz1 carte réseau AQC107 10g pc pour le test Amd amd thredreeper 3960 64g amd thredreeper 3960 ssd 1t mvme 4x mon souci et que je n'arrive pas à dépasser les 240 Mios/sec alors que 600 me paraîtrai atteignable j'ai bien sur investigué Pour commencer image une: un petit iperf3 première image 9.21 Gbits/sec normal entre deux cartes 10g pour tester la config des 2 cartes réseaux confirmer par les infos du switch image deux: test côté serveur de vitesse des disques en zfs 922 MB/s donc normalement on explose les 240 Mios/sec pour le pc 6500 MB/s donc pas de souci non plus image trois: le test de transfert entre pc et serveur pour ce test je monte un fichier en sshfs depuis le serveur d'un dossier zfs vitesse 230 Mios/sec qui confirme les difficultés exprimées images 4 + activité réseau pendant le transfert enp67s0 1942 Mps qui correspond au 230 Mios/sec Je test avec un dd de 11gb vers le dossier partagé Même constat 244 MB/s par contre j'ai testé deux fichier en même temps et la j’obtiens un peut plus de cumul : 3780 Mbs Je vous remercie par avance pour toutes vos suggestions
  20. Bonjour à toutes et à tous, Quelque années d'expérience dans divers domaine technique, aéronautique et Informatique que ce soit dans le hard, les os et les applications je fais du conseil aux entreprises sur les besoins en solutions de sauvegarde et de retour en activité après sinistre (p.r.a) Je vous remercie par avance pour ne pas trop jugé mon orthographe vue mes difficultés en la matière. PPB
  21. Bonjour à toutes et tous ! Nous voici de nouveau ensemble afin de poursuivre notre découverte de la solution Veeam Agent for Microsoft Windows. Jusqu’à présent, nous avons vu la présentation et l’installation de cette solution ainsi que les étapes à suivre afin de faire la configuration d’un job de sauvegarde et également la procédure …Voir l'article complet
  22. 7Zip, Office, Les logiciels métiers sont en RDP, Acrobat .. Tous les postes sont quasiment à l'identique.
  23. Bonjour à tous, j'ai un problème tout bête pour l'ajout d'un réseau wifi "employés", mais qui me bloque vu mon niveau débutant sur les VLAN - un Fortinet sur lequel j'ai ajouté un VLAN (ID 20) afin de filtrer un peu plus que sur le réseau interne - 4 bornes WIFI sur lesquelles j'ai ajouté un nouveau SSID "WIFI_EMPLOYES" avec un VLAN ID20 en plus du réseau "WIFI_INTERNE" qui lui n'est pas mis en VLAN Tout marche bien sur 3 bornes mais pas la quatrième. Après investigation la seule différence est que cette borne passe par un petit switch administrable (D-Link DGS-1100-05V2) utilisé seulement pour vérifier à distance le bon raccordement réseau de deux machines. J'ai reproduis le réseau en atelier avec un autre switch administrable tout neuf et j'ai le même soucis alors qu'avec un switch basique aucun problème. J'en déduis qu'un switch administrable modifie les paquets réseau avec un VLAN en enlevant l'ID alors qu'un switch classique le laisse intacte. Il y a un mode particulier à activer dans ce genre de switch pour qu'il laisse transiter tranquillement mes paquets ?
  24. Bonsoir, Pas d'autres logiciels communs aux autres utilisateurs ?
  25. demonlight

    Bonjour

    Bonsoir, Hé bien, c'est pas mal déjà... Bienvenue !
  26. nomon

    Bonjour

    bonjour, certes je n'est pas de gros diplôme en informatique, j'ai un certificat d'agent de maintenance informatique niveau V et VI et un cap / bep électrotechnique, sinon j'ai beaucoup appris seul. J'ai débuté avec un amstrad cpc 6128, puis l'évolution avec les windows 3.0 as windows 11. Niveau experience , j'ai 6 ans d'expérience en boite et 28 ans en association ou je dépanne, monte et install des pcs.
  27. Bonjour à tous, Depuis plusieurs jours, j'ai des utilisateurs qui ont un soucis avec le logiciel Acrobat Reader. Voici une parie du fichier ... Acrobat à jour, Windows idem. Acrobat désinstallé, redémarrage, réinstallé et ... toujours le même soucis. Avez vous une solution pour remédier à cela ? Merci à vous tous !
  1. Load more activity
×
×
  • Create New...