Jump to content

Pyrithe

Super Modo
  • Content Count

    2,381
  • Joined

  • Last visited

  • Days Won

    196

Pyrithe last won the day on January 25

Pyrithe had the most liked content!

3 Followers

About Pyrithe

  • Rank
    -Tech2Tech-
  • Birthday 12/04/1983

Profile Information

  • Genre
    Homme

Contact Methods

  • Skype
    Pyrithe

Recent Profile Visitors

9,081 profile views
  1. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Je ferme donc ce sujet. Bien cordialement,
  2. Tu as déjà fais le diagnostique tout seul... Quoi que soit le problème concrètement, si elle fais planter, une fois les drivers mis à jour, alors elle est HS. Carte graphique à changer.
  3. @Shuyinz Comme il l'a expliqué sur son premier post, c'est un serveur dédié, sous Ubuntu, qui fait le job.
  4. Je ferme ce sujet. Merci de rester dans le thème du site, à savoir l'informatique dans un cadre professionnel.
  5. Pyrithe

    Mikrotik

    @danikonee Elle vient de te signaler qu'elle possède un routeur Mikrotik. Si tu ne comprends pas cette réponse, ca risque d'être tendu. Étant sur un forum professionnel, il te faudra peut être te tourner dans un premier temps vers des forums plus généralistes...
  6. Perso je ne vois pas du tout de lien entre la box et l'accès aux mails... Avant oui, si une seule adresse mail existait sur le compte lié, elle était accessible automatiquement sans authentification. Mais c'est fini depuis un moment, donc pour moi aucun lien. Les seules possibilités sont : Phishing, infection (keylogger), piratage d'un autre compte du client utilisant le même mot de passe.
  7. @Bds Essaye d'appliquer cette conf côté serveur : server 192.168.2.0 255.255.255.0 Qui signifie que ton serveur va utiliser le réseau virtuel 192.168.2.0/24 pour le VPN, et par défaut prendra la première IP pour le serveur (soit 192.168.2.1). Tu peux ajouter une route à pousser : push "route 192.168.0.0 255.255.255.0" On pousse ici une règle au client qui lui explique que pour accéder au réseau 192.168.0.0/24 il faut utiliser le tunnel VPN. Si ca ne fonctionne pas, est ce que tu peux mettre ici tes fichiers de conf coté client, et coté serveur stp? (en masquant les @IP publiques bien sur).
  8. En fait il te faut faire du routage... Il faudrait que ta config d'OpenVPN pousse sur ton client une route pour accéder au réseau 192.168.0.0 Et que ton réseau où se situe ton client ne se trouve pas sur un réseau existant sur le même adressage...
  9. Je prends rarement le temps d'accueillir (et je m'en excuse auprès de tous les autres arrivants) mais là je vais faire exception! On se croise depuis assez longtemps sur une ou deux communautés Discord, et c'est avec plaisir que je suis ce que tu fais. Je rajouterai pour les autres membres que Cécile est une jeune fille extrêmement motivée, et que le talent n'attends pas les années!! C'est avec un grand plaisir que je te souhaite bienvenue parmi nous.
  10. "Serveur Slave" ca veut un peu tout dire et rien dire, ca dépend du contexte. Ca peut être le Slave d'un service précis (AD, DNS, DATA, print, etc...), ou en équilibrage de charge, voir effectivement backup (pour une PRA/PCA). En tous cas, tes demandes sont assez floues. Tu auras du mal à avoir de l'aide ici si tu ne maitrise pas le contexte afin de formuler tes demandes.
  11. Pour info, Cobian n'est plus maintenu depuis 2012 je crois. Il fonctionne, mais il y a tellement mieux en terme de backup... Encore faut-il déterminer clairement ses besoins en backup pour choisir un produit adapté.
  12. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Je ferme donc ce sujet. Bien cordialement,
  13. J'imagine que tu as donc plutôt deux VM, sur un hyperviseur. C'est un alias, tu retrouveras la cible dans les paramètres du backup. Je te laisse juger de la pertinence de cette question. C'est plutôt toi qui devrait le savoir en fait... comment pourrait-on maitriser mieux que toi l'environnement sur lequel tu travailles? A mon avis, tu devrais vraiment faire un point avec ton DSI (si ta structure en a un) pour bien intégrer le fonctionnement de tous les points importants de la structure (backups, archi réseau, archi serveur, applis à maintenir, etc). Peut être aussi signaler les point avec lesquels tu n'es pas à l'aise (environnement serveur visiblement?), afin de te concentrer dans un premier temps sur ce que tu peux faire de manière autonome, et les points que lesquels il te faut monter en compétence. Sinon, je pense que ca va être chaud!!
  14. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Je ferme donc ce sujet. Bien cordialement,
  15. T'as essayé de lancer ca dans une invite de commande sur un W10? Il te donne quel retour?
×
×
  • Create New...