Jump to content

ramius179

Modérateurs
  • Posts

    1,019
  • Joined

  • Last visited

  • Days Won

    90

ramius179 last won the day on February 12

ramius179 had the most liked content!

4 Followers

About ramius179

Profile Information

  • Genre
    Homme

Recent Profile Visitors

11,102 profile views

ramius179's Achievements

  1. Salut! si tu as l'agent installer sur l'autre poste tu peux ouvrir la sauvegarde tuto de IT Connect pour ouvrir la sauvegarde tu peux également depuis ton poste créer la clé USB de restauration (il faudra sans doute lui donner les pilotes du poste) pour faire une restauration baremetal.
  2. Bien sûr que Google décide ! Ils font ce qu'ils veulent et tu n'as pas le choix ! Ils ont un quasi-monopole. Petit article intéressant : https://daniel-roch.fr/strategie-google/
  3. Salut ! Moi j'utilise généralement, Malware Bytes, AdwCleaner et Roguekiller (il prend 3 plombe mais détecte beaucoup de chose !! ) après généralement tous les antivirus propose des version rescue
  4. Salut, plus simplement, test le clavier dans le bios. si il fonctionne, c'est bien un problème dans Windows. sinon, c'est qu'il a un soucis !
  5. Salut ! je dirais Jumpcloud, qui fonctionne très bien et qui devrait répondre a ta demande. tu peux l'utiliser gratuitement jusqu'a 10 utilisateurs. cela peux te permettre de faire des tests.
  6. En gros si je comprend bien, la résidence a une installation réseau, et tu as reset un des equipements sans connaitre la configuration ? et maintenant il y a un equipement qui ne fonctionne plus ? il devait y avoir une configuration spécifique mise en place, mais maintenant que tu l'as réinitialiser, tu n'as plus accès a ses informations ... tu n'as aucune information sur le réseau laissé par l'installateur ?
  7. Bonjour, Je ne comprend pas ce que tu indique dans ton message par la cloudkey ne communique pas. Peux tu expliquer clairement ce que tu essaye de faire ? un schémat expliquant le réseau serais également le bienvenu.
  8. -15db en réception, c'est très bien. Test avec un autre ordinateur ou un autre périphérique sur ton réseau.
  9. Bonjour et bienvenu, je te débloque l'accès au reste du forum. Cordialement Ramius179
  10. Dans l'interface de ta Freebox delta et de la freebox Pop, va dans "État de la Freebox", dans "Etat Internet" tu as sur la droite "État de la connexion FTTH" Tu as en bas "Puissance Reçue" avec une valeur en dBm et puissance transmise. Quelles sont les valeurs indiquées ? peux-tu également vérifier que l'ordinateur chez toi est bien connecté en Gigabit sur ta Freebox ? edit: sur la freebox pop tu peux l'afficher directement sur l'ecran de la freebox sans passer par l'interface web. Edit2: j'ai oublié de te dire de vérifier la couleur de la jarretière connecté a ta box. normalement le connecteur du cable fibre doit etre bleu coté box et vert coté PTO
  11. A priori, c'est quand même très proche… vu que c'est un i5-13500 également ... Il me parait normal que ton écran force du 1920x1080 plutôt que du 1920x1200, Le 1920x1200 étant du 16/10ᵉ alors que le 2560x1440 et le 1920x1080 sont en 16/9ᵉ
  12. Salut, nous, on passe par Alliance Com https://www.eshop-alliance.com/
  13. Salut ! Tu es chez quel opérateur ? Tu as quoi comme offre ? Tu as quoi comme raccordement ? As-tu regarder l'éligibilité à ton adresse ? https://maconnexioninternet.arcep.fr/ C'est très compliqué de te répondre sans plus d'information…
×
×
  • Create New...