Jump to content

sulfur_82

Techs info
  • Posts

    20
  • Joined

  • Last visited

  • Days Won

    1

sulfur_82 last won the day on April 28

sulfur_82 had the most liked content!

About sulfur_82

  • Birthday 05/15/1987

Profile Information

  • Genre
    Homme

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

sulfur_82's Achievements

  1. J'ai finalement (avant ta dernière réponse) sorti le nouveau pc du domaine, je l'ai supprimé puis joint au domaine de nouveau. J'ai aussi remis à jour les pilotes de la cartes réseaux qui me semblaient à jour mais une autre version était disponible. Pour le moment, après 5 redémarrages, le réseau est OK. Souhaitons que cela tienne le coup. Merci pour ton aide et ton temps. Je passe le sujet en résolu ? Si oui, comment dois-je procéder ?
  2. Donc, je sors le pc de l'AD en le passant en workgroup, je le supprime dans l'D et le gestionnaire DNS. Puis je le joint une nouvelle fois ?
  3. Bonjour YBeth, Voici les retours de mes tests pour le moments. J'ai reproduit le problème après 2 redémarrages. Suppression de l'enregistrement de l'ancien PC dans le gestionnaire DNS mais pas d'évolution après 15 minutes. Redémarrage du poste, réseau OK. Mais après plusieurs autres redémarrages le problème revient. J'ai intégré le PC une nouvelle fois au domaine mais idem après quelques redémarrage. Dans l'observateur d'évènements, j'ai pas mal d'avertissements qui reviennent: - ID: 10016 =>Les paramètres d’autorisation propres à l’application n’accordent pas l’autorisation Local Activation pour l’application serveur COM avec le CLSID - ID: 129 => NtpClient n’a pas pu définir de domaine homologue utilisable comme source de temps en raison d’une erreur de découverte
  4. Je testerai ça demain matin alors. Le PC est utilisé et j'ai réglé le problème pour aujourd'hui en désactivant/réactivant la carte réseau. Demain, je reproduirai le problème de ping et supprimerai l'enregistrement DNS pour pouvoir observer le résultat. Je te donnerai les infos après les tests. Merci pour ton aide déjà.
  5. Dans le gestionnaire DNS, j'ai 2 PC pour la même IP. Le PC posant problème et l'ancien PC qui a été remplacé en "Statique" (qui n'est plus actif). Je supprime l'enregistrement de l'ancien PC déjà ?
  6. Oui depuis le PC je peux accéder aux partages réseaux, etc.. Par contre, le bureau à distance vers ce poste est KO.
  7. ipconfig /all ? La dernière fois que je l'ai fait, les valeurs étaient correctes. Mon adressage IP est fixe.
  8. Bonjour, Mes postes sont dans un domaine géré par un AD. Pour un de mes PC en Windows 10, Du jour au lendemain le ping est KO mais l'accès à internet fonctionne. Au niveau du profil réseau, je n'ai plus le domaine indiqué. Pour résoudre le problème, ponctuellement, je désactive et réactive la carte réseau. Auriez-vous une idée d'où le problème puisse venir svp ? Nicolas.
  9. Bonjour, Actuellement le seul technicien informatique d'un cabinet d'imagerie médicale, Nous disposons d'un prestataire informatique gérant la partie réseaux et serveurs mais durant les heures ouvrées. Hors, nous devons assurer un service continu pour les examens médicaux. Je souhaite conc mettre en œuvre une "aide à la décision" pour les responsables de l'entreprise en mon absence. Faire des procédures: oui. Faire des diagrammes: oui. Mais je voudrais quelque chose de plus automatiser permettant de vérifier des choses et les aiguiller dans les actions à mener. => Page web (javascript), script powershell, ... Auriez-vous des conseils ou idées svp ? Merci de votre aide.
  10. Oui uniquement pour un LAB. Je ne connais pas le Microsoft Action PACk, je vais me renseigner . Je n'ai pas d'affinité avec une marque en particulier mais comme nous achetons des stations de travail Dell precision 3630 pour de l'imagerie médicale, Je pensais en acheter une autre pour mon LAB qui pourrait être réutilisée. Pour Stormshield, nosu avons 2 pare feu de la marque. Il faut que je vois avec notre prestaire réseau si ils peuvent me fournir une VM.
  11. Bonjour, En effet, je ne suis pas assez précis. Mea culpa. Dans les formations proposées par Alphorm auquelles je souhaterais participer: - Installation et configuration Windows server 2016 - Installation et configuration Exhange - Installation et configuration Sharepoint - Installation et configuration VMware - Stormshield Donc j'aurai besoin de: - monter des VM sous Windows server 2016 et debian - Avoir environ 5 VM clients/serveurs en même temps - Installer Exchange, Sharepoint, stormshield Concernant le budget, je n'ai pas d'idée du montant que pourra accepter ma direction mais je dirai maximum 2000e. Merci
  12. Bonjour, Personne pour me conseiller ? Merci.
  13. Bonjour, Je compte demander un abonnement au site Alphorm à mes responsables afin de monter en compétences et connaissances. Je pense demander aussi du matériel pour les LAB mais je ne sais pas vers quoi me tourner sans être dans l'excès non plus. J'ai vu des stations de travail Dell Precision 3630 (I7-8700k, 16Go RAM, 512Go SSD), qu'en pensez vous ? Auriez-vous d'autres matériels à me conseiller ? Merci
  14. Bonjour, Suite au remplacement de nos serveurs, J'ai récupéré 2 HP Proliant DL380 G8 et une baie de disques HP P2000. Afin de m'exercer et découvrir l'administration de serveur virtuels avec Vmware, je souhaite repartir de zéro avec 1 seul serveur pour commencer et la baie de disque. Pourriez-vous m'aider pour savoir par où commencer afin de reconfigurer le serveur avec Vmware et connecter la baie de disques ? Merci
  15. Merci de ta réponse Ramius. Je vais me pencher sur la question.
×
×
  • Create New...