Jump to content

YBeth

Techs info
  • Content Count

    91
  • Joined

  • Last visited

  • Days Won

    3

YBeth last won the day on November 26

YBeth had the most liked content!

About YBeth

  • Rank
    Membre

Profile Information

  • Genre
    Homme

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Eset file security est capable d'analyser les vm lorsqu'il est installé sur l'hyper-v Que la force soit avec toi
  2. A mon avis, il suffit juste de renseigner le dns de la carte réseau de ton pc portable en y mettant l'adresse ip de ta machine qui héberge ton AD Que la force soit avec toi
  3. C'est sûrement une histoire de routage côté wan comme dirait l'autre si le lan est OK En gros je parle pour rien dire mais le sujet m'intéresse Que la force soit avec toi
  4. Hello, As tu pensé à modifier le mode sata ? Par défaut il est sur "Raid" Nos images ne fonctionnent pas en mode raid. Nous passons le mode sata en Ahci et bingo . Que la force soit avec toi
  5. Le plus courant c'est RAID 5 et raid 1 Que la force soit avec toi
  6. J'ai eu un problème similaire il y a bien longtemps J'avais fais renvoyé sous garantie la carte graphique après avoir contacté le support technique qui avait fait un test de ma carte graphique via un petit logiciel. Il m'avait fait un avoir ce qui m'avait permis d'avoir une nouvelle cg. Mais le problème n'avait pas disparu. Après plusieurs tests sur différents composants, j'ai testé mon alimentation. Et là, miracle ! En gros, test avec une autre alimentation et si par hasard, ta carte graphique est sous garantie n'hésite pas à contacter le support technique. Que la force soit avec toi
  7. Il faut changer l'alimentation Son rendement n'est sans doute plus assez bon Que la force soit avec toi
  8. Il me semblait qu'il y avait une solution pour activer 2 vm avec une licence rok Que la force soit avec toi
  9. Altaro Que la force soit avec toi
  10. J'ai fais un test cette après-midi chez un pote qui a une livebox Adsl. Le tunnel se monte mais je n'arrive pas à pinger le serveur. Et le client a une Livebox Adsl. J'aurais dû amener un routeur zyxel pour voir si le soucis vient de la configuration wan . Pour la connexion 4g, le client a deux réseaux et son infra n'est pas cohérente. Il s'est fait vendre un contrat pour un commercial de welcome pro. Il a une ligne Adsl réservée à la téléphonie et une ligne 4G réservée au parc. Enfin je me suis connecté au réseau 4g et je me demande si je n'ai pas fait une erreur. Je me demande si je ne
  11. Bonjour, J'ai rajouté un zyxel usg 20 VPN sur une infra Bouygues pro avec routeur Cisco et modem Huawei 4G. Je n'ai pas accès à la configuration du routeur Cisco et du modem Huawei 4g. J'ai créé un tunnel ipsec sur le zyxel entre le site entreprise et un Pc client où j'ai installé un client ipsec de chez zyxel. Le connexion VPN fonctionne bien. Avec cette connexion, je dois accéder à un serveur win 2008 r2 en rds. Lorsque je lance la connexion rds, je n'arrive pas toujours à établir la connexion. Par exemple sur une Livebox de particulier, le résultat est négatif. Par contr
  12. Tu peux créer un profil sans réinstaller windows et tester. Que la force soit avec toi
  13. Bonjour, Oui avec l'outil media création tool sur le site officiel de Microsoft. Que la force soit avec toi
  14. Bonjour, As tu essayé de créer un nouveau profil ? As tu regarder l'observateur d'événements pour plus de précisions ? Est ce que le système est à jour ? Que la force soit avec toi
  15. La configuration semble bonne mais l'alimentation est peut-être défectueuse en effet Que la force soit avec toi
×
×
  • Create New...