Aller au contenu

YBeth

Technicien confirmé
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

À propos de YBeth

  • Rang
    Membre

Profile Information

  • Genre
    Homme
  • Ville
    Moulins
  1. Bonsoir, j'avoue ne pas maîtriser cette situation. Mon vocabulaire n'est d'ailleurs peut-être pas le bon. Je vais tenter d'éclaircir ceci ici. Par exemple, le contrôleur de domaine est l'ancien serveur et son domaine est Tintin. J'arrive avec le nouveau serveur avec un grand sourire "Ting ting" J'aimerais, idéalement, opérer de façon transparente pour le remplacement. Donc je me dis je vais créer un nouveau contrôleur de domaine sur ce serveur flambant neuf et ensuite transférer les rôles de l'ancien sur le nouveau. Mais si j'ai bien compris c'est impossible. Il y a en effet plusieurs options lors de la promotion du serveur mais je n'ai jamais fait autre que nouvelle forêt. Ensuite, j'ai bien compris la procédure. Ce que tu me conseilles, c'est faire de la réplication ? Il faudrait que je me configure deux pcs afin de faire cette manipulation de transfert 1fin d'en comprendre toutes les implications. En réalité, ce qui me pose problème c'est de garder les mêmes sessions utilisateurs après transfert des rôles et ajout d'un nouveau serveur. Cela m'éviterait de basculer les données des profils utilisateurs. La réplication est très intéressante mais les clients n'ont que très rarement deux serveurs. J'aimerais travailler ainsi:) Merciiiii pour vos réponses Que la force soit avec toi
  2. Bonjour, j'ai bien fait un backup mais je ne suis pas allé plus loin dans le transfert des rôles. En effet, le client souhaite conserver son ancien serveur pour un logiciel métier. De ce fait, je n'ai pas osé transférer les rôles car je n'ai pas tout saisi les enjeux malgré les procédures claires qui vous m'avez conseillé. Pour un transfert, puis je créer un nouveau nom de domaine et transférer les rôles sans pour autant les perdre sur l'ancien serveur ? Après transfert, est ce les utilisateurs récupèrent leur session respective ou est ce de nouvelles sessions ? Merci Que la force soit avec toi
  3. Je regarde tout ça et je reviens vers vous après installation Que la force soit avec toi
  4. Bonjour, Je dois installer un nouveau serveur physique Windows serveur 2016 chez un client pour remplacer un ancien serveur Windows serveur 2008. Le but est de remplacer l'ancien serveur tout en transférant si possible l'active directory sur le nouveau serveur, afin que le remplacement des serveurs soit transparent et sans impact pour les utilisateurs. Est-ce possible ? Je pensais à une procédure de réplication. Merci
  5. YBeth

    Accès Web d'un alias DNS

    Bonjour, Pardon pour le temps de reponse. Je me fiais aux notifications de l'application tapatalk pour les réponses et je viens de remarquer qu'elles ne fonctionnent plus. Je regarde les infos que vous me demandez pour vous répondre demain. Mercii Que la force soit avec toi
  6. YBeth

    Accès Web d'un alias DNS

    Bonjour, Le client possède 3 serveurs : Le serveur ad "1", le serveur rds "2" et le serveur rh "3" dédié à un logiciel métier rh. Le nom de domaine est "alpha". Suite à l'installation d'un logiciel métier sur le serveur "3", le client doit accéder à l'application via un navigateur sur le réseau local et le réseau externe via VPN. J'ai choisi de créer un alias DNS, "test", qui pointe sur le serveur RH soit 192.168.1.253 J'arrive à accéder à l'application en rentrant l'adresse ip dans le navigateur. Par contre quand je rentre l'alias que j'ai créé, test ou test.aplha.local, je n'ai pas de réponse sur les postes clients. Par contre, cet alias fonctionne sur les 3 serveurs. Qu'est ce que j'ai pu oublier ? Merci d'avance pour vos conseils avisés. Que la force soit avec toi
  7. YBeth

    Temps reconstruction raid 10

    J'ai reçu un nouveau disque pour remplacer le 1. Le RAID est en reconstruction depuis vendredi 10h. Je vais aller le vérifier aujourd'hui. Que la force soit avec toi
  8. YBeth

    Temps reconstruction raid 10

    La reconstruction semble achevée mais le disque 1 clignote vert orange et le système ne démarre pas. Que la force soit avec toi
  9. YBeth

    Temps reconstruction raid 10

    Je ne peux pas aller voir plus de détail sur le disque et je n'ai pas de carte il. J'ai le strict minimum Que la force soit avec toi
  10. Bonjour, Ça n'a pas fonctionné Que la force soit avec toi
  11. YBeth

    Temps reconstruction raid 10

    Ça ne fonctionne toujours pas. J'ai changé le disque 4 mais le disque 1 clignote orange et j'ai un message d'alerte sur le RAID qui m'indique un échec imminent sur le disque 1. Pourtant le RAID ne détecte pas d'erreur. Quelle idée aussi d'avoir fait un RAID 10... Je pense tout de même le changer. Que la force soit avec toi
  12. YBeth

    Temps reconstruction raid 10

    Et bien.... Ça fait 4 jours aujourd'hui ! Merci Envoyé de mon SM-G965F en utilisant Tapatalk
  13. J'essaierai merci Envoyé de mon SM-G965F en utilisant Tapatalk
  14. Bonjour, Je suis entrain de reconstruire un RAID 10. En effet, je remplace un disque défectueux. Les disques sont des disques 450 Go 15k tr/mns en SAS. C'est un contrôleur hp intégré d'un Hp proliant ML350 g6. Je n'ai pas de barre de progression de la reconstruction du RAID. Je l'ai lancé vendredi et il est toujours en mode recovering. Combien de temps peut prendre une telle reconstruction ? Merci et bonne soirée Envoyé de mon SM-G965F en utilisant Tapatalk
×
×
  • Créer...