Jump to content

Search the Community

Showing results for tags 'resolu'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Virtualization
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location

km from

AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Interests

Found 6 results

  1. Bonjour à tous, Comme vous pouvez le voir ci-dessous, j'ai un agent de la collectivité qui, lorsqu'elle choisit, dans l'annuaire un destinataire, selon les personnes cela met ceci. Je ne trouve aucune solution à cela. J'ai regardé dans la gestion de l'AD, rien d'anormal. Avez-vous connu ce problème ?
  2. Bonjour à tous ! Enfin un endroit où on se sent moins seul ? Dans le cadre d'un recrutement, je dois disserter sur le schéma d'infra (en PJ) : qu'est ce qu'on peut connaitre ou déduire de l'infra, quelles préconisations pour le simplifier ou le moderniser. J'aimerais avoir un bon coup de main pour ne pas le foirer... A votre bon coeur messieurs dames. Je vous remercie.
  3. bonjour, Je n'ai jamais vu ce phénomène. Dans mon réseau d'entreprise j'ai un serveur 2012 R2 qui fait dns dhcp contrôleur... J'ai une 40aine de postes. En moment j'ai 2 postes qui me font des drôles de trucs : je peux me loguer,en CMD pinger ip ou meme nom dns, mais pas aller sur internet enfin presque pas. Avec IE la page ne s'affiche pas sur Google.fr (la page est en attente), sur Chrome, je vais sur Google sans problème et faire des recherches mais dès que je clique sur un lien, meme symptome que IE... jusqu'à site inaccessible (au bout de plusieurs minutes) tous les autres postes fonctionnent nickel. J'ai saisi les ip en dure dans IE, le résultat est le même. j'ai désactivé le dhcp du poste, idem... Un peu d'aide ne serait pas de refus
  4. Bonjour J'ai effectué 1e GPo planifiée p éteindre mes pc à 21h, tout est OK mes pc s'éteignent correctement. Mais avant cela j'avais fait 1e GPO test p fermeture à 16h q j'ai supprimée. Il s'avère q mes pc se ferment quand même à 16h en plein usage par mes utilisateurs. Aussi ne trouvant pas le problème j'ai supprimé ma GPO de 21h. J'ai vérifié mes stratégies d groupe plus effectué 1 gpresult /r aucune trace de ma GPO de fermeture. Toutefois mes pc continuent à se fermer à 16h. Ce qui est très problématique et 1 casse tête. Puisque je ne vois aucune GPO mais force est de constater qu'elle s'exécute encore. Les pistes auquelles j'ai pensés. GPO qui s'est répliquée sur 1 autre AD, fichier admx qui traîne dans le dossier sysvol, problème dû à windows 16 ? Et vous qu'en pensez vous auriez vous 1e idée du problème afin q je le résolve ? Merci Ci-dessous ma GPO :
  5. Salut les techosssss !!! Bon, je vous explique mon problème, car je commence à ressembler a Bruce Willis (niveau capillaire seulement, je vous rassure) J’ai un Exchange 2016 avec envois et réception gérée par nos soins. J’ai UNE adresse email qui est en spam chez Orange et SEULEMENT une. J'ai vérifié avec mxtoolbox et consorts, mais rien pas un blacklist que ce soit au niveau IP ou Domaine. Et les autres adresses ne sont pas impactées. Seulement, je me suis aperçus hier soir que si j'utilise Outlook, je suis déclaré en SPAM chez Orange, MAIS !!!! si j'utilise le webmail du serveur Exchange, je ne suis pas en SPAM chez Orange. Alors SVP avez-vous une explication ? Car là je commence à sécher. Je suis en train de mettre en place le DKIM (première fois pour moi) et tout ce qui est reverse DNS, DMARC et SPF c'est OK. Donc si vous avez des idées je suis preneur. Merci à vous.
  6. Bonjour, J'ai l'ordinateur d'un client il redémarre d'un coup de manière aléatoire, sans BSOD. OS : W10 MB : P8P67 Deluxe B3 CPU : i7-2600k @ 3.4 GHz GPU : R9 290 Tri-X RAM : 8GB DDR3 G.Skill PSU : EVGA 100-W1-0600-K2 600W MemTest effectué, aucune erreur. Scan du HDD effectué, aucune erreur. Alimentation neuve. BIOS à jour (3602). Paramètres du BIOS remis par défaut. Pilotes audios désinstallés. Les températures semblement correctes, elles ne montent pas au dessus de 50° pour le CPU et 60°C pour le GPU Il faut savoir que le PC redémarre uniquement lorsque je joue. Crash 3 fois exactement au même endroit dans un jeu. (Far Cry 3 en l'occurence) Stress Test/Benchmark effectué CPU/GPU/Power Supply, aucun problème. Auriez-vous une idée pour résoudre ce problème ? Merci d'avance ! Journal Windows :
×
×
  • Create New...