Aller au contenu

YBeth

Technicien confirmé
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

Tout ce qui a été posté par YBeth

  1. YBeth

    Accès Web d'un alias DNS

    Bonjour, Le client possède 3 serveurs : Le serveur ad "1", le serveur rds "2" et le serveur rh "3" dédié à un logiciel métier rh. Le nom de domaine est "alpha". Suite à l'installation d'un logiciel métier sur le serveur "3", le client doit accéder à l'application via un navigateur sur le réseau local et le réseau externe via VPN. J'ai choisi de créer un alias DNS, "test", qui pointe sur le serveur RH soit 192.168.1.253 J'arrive à accéder à l'application en rentrant l'adresse ip dans le navigateur. Par contre quand je rentre l'alias que j'ai créé, test ou test.aplha.local, je n'ai pas de réponse sur les postes clients. Par contre, cet alias fonctionne sur les 3 serveurs. Qu'est ce que j'ai pu oublier ? Merci d'avance pour vos conseils avisés. Que la force soit avec toi
  2. YBeth

    Accès Web d'un alias DNS

    Bonjour, Pardon pour le temps de reponse. Je me fiais aux notifications de l'application tapatalk pour les réponses et je viens de remarquer qu'elles ne fonctionnent plus. Je regarde les infos que vous me demandez pour vous répondre demain. Mercii Que la force soit avec toi
  3. YBeth

    Temps reconstruction raid 10

    Bonjour, Je suis entrain de reconstruire un RAID 10. En effet, je remplace un disque défectueux. Les disques sont des disques 450 Go 15k tr/mns en SAS. C'est un contrôleur hp intégré d'un Hp proliant ML350 g6. Je n'ai pas de barre de progression de la reconstruction du RAID. Je l'ai lancé vendredi et il est toujours en mode recovering. Combien de temps peut prendre une telle reconstruction ? Merci et bonne soirée Envoyé de mon SM-G965F en utilisant Tapatalk
  4. YBeth

    Temps reconstruction raid 10

    J'ai reçu un nouveau disque pour remplacer le 1. Le RAID est en reconstruction depuis vendredi 10h. Je vais aller le vérifier aujourd'hui. Que la force soit avec toi
  5. YBeth

    Temps reconstruction raid 10

    La reconstruction semble achevée mais le disque 1 clignote vert orange et le système ne démarre pas. Que la force soit avec toi
  6. YBeth

    Temps reconstruction raid 10

    Je ne peux pas aller voir plus de détail sur le disque et je n'ai pas de carte il. J'ai le strict minimum Que la force soit avec toi
  7. Bonjour, Depuis une MAJ récente de mon ordi pro vers la 1803 et 1809 de Windows 10, la taille affichée des dossiers est incorrecte. En effet, sur un volume de 164 Go d'un ensemble de dossiers utilisateur, le dossier au début de l'arborescence affiche 23 Go. Après étonnement, je vérifie alors le dossier vidéo qui se situe un niveau en dessous dans l'arborescence . Ce dossier comprend 112 Go ce qui est correct. Ce bug est apparemment lié à une MAJ Windows et serait peut être lié à la longueur de chaînes de nommage des répertoires et fichiers limité normalement à 256 caractères. Mon ordi a les dernières MAJ et ce problème à été identifié lors de récupération de données de disques utilisateurs sur mon disque dur. J'ai un répertoire 'SaveC' à la racine où je crée un nouveau répertoire de 3 ou 4 caractères avec le nom client. Ensuite je copie "bureau","Document",etc... A signaler que ce problème s'est reproduit sur un disque externe de 3 To pour les transferts très volumineux. En branchant le disque et en affichant la taille avec la même arborescence, j'avais des informations erronées => 164 Go au lieu de 1,3 To. C'est très déstabilisant. Qu'en pensez-vous ? Avez vous trouvé une solution ? Merci et passez de bonnes fêtes. Ybeth Envoyé de mon SM-G965F en utilisant Tapatalk
  8. YBeth

    Windows 10 taille dossier incorrecte

    Bonjour, Ça n'a pas fonctionné Que la force soit avec toi
  9. YBeth

    Temps reconstruction raid 10

    Ça ne fonctionne toujours pas. J'ai changé le disque 4 mais le disque 1 clignote orange et j'ai un message d'alerte sur le RAID qui m'indique un échec imminent sur le disque 1. Pourtant le RAID ne détecte pas d'erreur. Quelle idée aussi d'avoir fait un RAID 10... Je pense tout de même le changer. Que la force soit avec toi
  10. YBeth

    Temps reconstruction raid 10

    Et bien.... Ça fait 4 jours aujourd'hui ! Merci Envoyé de mon SM-G965F en utilisant Tapatalk
  11. YBeth

    Windows 10 taille dossier incorrecte

    J'essaierai merci Envoyé de mon SM-G965F en utilisant Tapatalk
  12. Bonjour, Dans la semaine, je vais devoir installer un nouveau serveur Windows 2016 (Serveur A) et le joindre au domaine d'un serveur physique Windows 2012 r2 (Serveur B). Le serveur A va accueillir une application métier qui devra communiquer avec l'active directory du serveur B. Le serveur B a deux serveurs virtuels : un serveur Active directory et un serveur RDS. J'ai trouvé une procédure sur internet et elle me semble être correcte. Voici le lien : http://www.lesysadmin.com/windows-server-2012-joindre-un-serveur-standalone-a-un-domaine/ Pensez-vous que c'est une bonne façon de procéder ? Avez-vous des conseils qui ne se trouveraient pas dans cette procédure ? Merci d'avance pour vos conseils. Bonne journée, Cordialement, Ybeth
  13. Parfait. J'ai bien tout compris Merci pour vos réponses et bonne nuit ^^ Envoyé de mon SM-G965F en utilisant Tapatalk
  14. Bonjour, depuis ce matin, un client ne peut plus envoyer et recevoir de mail sur ses boites mails gérées par exchange 2013 sur Windows server 2012 r2. Je suis nouveau dans la société et j'ai très peu d'informations sur cette configuration réseau. L’infrastructure est un serveur 2012 r2 avec un rôle hyper-v avec deux machines virtuelles. Une est dédiée au "RDS" et l'autre "AD-Exchange" est dédiée à l'active directory et Microsoft exchange 2013. Ce matin le client m'a appelé en me signalant qu'il ne pouvait plus se connecter à RDS avec le bureau à distance. Celui ci affichait le message, le domaine n'est pas spécifié ou n'existe pas. Du coup, je suis allé sur "AD-Exchange" où le rôle DNS est installé pour vérifier le redirecteur DNS. J'ai remarqué que l'IP renseigné 192.168.1.1 du DNS n'était pas résolu. J'ai donc rajouté 8.8.8.8 dans le redirecteur DNS et les utilisateurs ont de nouveau pu se connecter à leur session distincte sur "RDS". J'ai également changé le DNS primaire dans la carte réseau en mettant 8.8.8.8 et en laissant 127.0.0.1 en secondaire. Les utilisateurs n'ont plus de courrier depuis 7h du matin environ et ma dernière intervention date de 9h du matin où j'ai ajouté cette adresse IP. Je ne suis pas doué dans la gestion d'exchange et je n'ai pas installé celui ci. J'ai retourné le problème dans tout les sens avec mes compétences faibles en exchange et réseau et je n'arrive pas à résoudre le problème. Par exemple, j'ai vérifié les ports ouverts sur le routeur et tout semble correct. L'hébergeur du domaine semble OK car j'ai accès au mail avec le Webmail de Gandi. Je ne sais plus où donner de la tête. Pouvez vous m'aider s'il vous plait ? Merci Yannick
  15. YBeth

    Microsoft exchange 2013 problème envoi reception

    Bonjourrrr, Ce domaine a été transféré par le passé mais je n'étais pas présent dans la société à ce moment là. J'ai supprimé les mx et le client recoit bien les mails mais j'ai un soucis avec les envois. Ils partent de outlook 2016 mais n'arrivent pas dans la boite des destinataires. J'ajoute en pièce jointe par MP l'erreur mail retourné. C'est un mail qui m'a été retourné dans ma boite mail après un envoi de ma boite mail pour un test. Mais à priori, le problème a été résolu en supprimant les mx. L'hébergeur de domaine me demandait hier de rajouter une ligne "@ 10800 IN TXT ="v=spfl include:_mailcust.gandi.net?all". C'est un fichier de zone pour déclarer les serveurs Gandi. Je le sais car je l'ai lu mais je ne comprend pas. Encore merci pour la clarté de tes informations et ton aide.
  16. YBeth

    Microsoft exchange 2013 problème envoi reception

    Nickel C'est exactement ce que j'avais fais suite à ta première explication. Du coup, j'ai mis le dns de mon fournisseur dans le redirecteur. J'avais mis celui de Google au début. Et j'ai bien modifié l'IP du dns primaire en laissant le secondaire vide. J'ai contrôlé la connexion au domaine pour les utilisateurs et tt semble bien fonctionner. Par contre, les mails fonctionnent toujours de manière aléatoire. J'ai eu une remontée de mail vers 17 h et une vers 21h. Vers 16h j'ai eu une erreur de type 550 lors de l'envoi d'un mail d'un compte extérieur sur un compte mail exchange. J'ai encore le message erreur au bureau si besoin. Je t'envoie le nom de domaine par mp. Merciiii et bonne nuittt
  17. YBeth

    Microsoft exchange 2013 problème envoi reception

    Salut, Merci pour ton explication claire. J'ai bien compris. Dans mon cas, je n ai qu'un contrôleur de domaine qui a pour adresse ip 192.168.0.252 Ce qui veut dire que ds ma carte réseau en ipv4 je dois renseigner cette ip en dns primaire ? Que dois je mettre en secondaire ? De plus, lorsque j'ai ajouté cette ip dans mon redirecteur une erreur inconnue apparaît et m'empêche de l'ajouter. Si j'ai bon souvenir, j'ai un message me disant mauvaise adresse ip. Merci pour ton aide.
  18. Bonjour, J'aimerais savoir s'il existe des logiciels efficaces de monitoring de raid matériels. Sur le serveur, j'ai le logiciel "Hp Smart Storage Administrator"' et je le ne trouve vraiment pas clair ! Pour info, je ne connais pas ce serveur et le disque dur (M:) m'inquiète mais je n'arrive pas à comprendre comment a été monté le disque dur (M:). Est ce un RAID 1, un RAID 5 ? de combien de disques ? Je ne trouve pas la solution à mes maux. D'avance merci. Bonne journée. Cordialement, YBeth
  19. YBeth

    monitoring raid matériel windows 2012 r2

    Bonjour bonjour, Après tout, il est vrai que le logiciel Hp est clair. J'ai eu l'opportunité de rajouter un raid 5 avec 4 disque dur sur un serveur et c'est vraiment très très simple. J'ai tout bien compris. La seule chose qui me manquait pour mon problème, c'était des informations sur l'état physique des disques. Je trouverais peut être la prochaine l'info qu'il me manquait. Sur ce, merci pour vos interventions. Yannick @ bientôt
  20. YBeth

    VPN création, gestion

    Bonjour, je suis technicien informatique donc je suis venu sur tech2tech pour rencontrer des pros de l'informatique afin de m'améliorer. A ce sujet, j'aimerais en savoir plus sur les VPN que "Virtual Private Network". J'ai compris la théorie du VPN et son utilité mais j'aimerais savoir comment les mettre en place et les gérer. Je suis à la recherche d'une bonne documentation type livre ou magazine ou de bons conseils. D'avance merci. Bonne journée, Cordialement, YBeth
  21. YBeth

    VPN création, gestion

    Merci à tous pour votre participation. Avec vos conseils, je me suis documenté sur la solution sur laquelle je vais travaillé c'est à dire les routeurs Zyxel. J'ai compris qu'il y avait plusieurs modes de connexion et que la sécurité était un enjeu. Je vais donc emprunter un routeur zyxel pour me faire la main. Encore merci pour tout. @ bientôt
  22. YBeth

    Présentation Ybeth

    Bonjour, Actuellement je suis technicien polyvalent en informatique dans une petite société informatique. J'ai une formation de technicien support bac +2 et de développeur logiciel bac + 2. Je suis passionné d'informatique depuis mes 16 ans et je suis un ancien 'hardcore gamer'. Depuis que le temps me prend bcp de temps, je n'ai plus vraiment l’occasion de jouer. Je suis venu ici car j'aurais besoin de conseils de professionnels sur plusieurs sujets. Bonne journée, soirée et tout le reste. YBeth
  23. YBeth

    VPN création, gestion

    Bonsoir, Tout d'abord, je tiens à vous remercier pour vos réponses. Ensuite, je me suis présenté dans la section présentation:) A vrai dire, je suis arrivé dans une structure où il y a plusieurs sites qui ont des VPN d'installés et déjà configurés. La personne que j'ai remplacé n'avait pas les compétences pour m’expliquer comment ça fonctionne car elle n'avait pas mis en place ces VPN. Je me retrouve donc une situation ou je vais devoir créer des VPN et gérer des connexions au VPN installés et pour l'instant je ne sais pas faire. A ce que j'ai compris il y a des VPN matériel et logiciel et dans mon cas, il semble que ça soit des VPN gérés par des routeurs de la marque Zyxel. J'ai téléchargé la documentation du routeur Zyxel en question qui fait 1000 pages. Mais quand j'ai commencé à lire la partie VPN, je me suis vite retrouvé perdu. J'ai vu qu'il y avait la possibilité de faire des configurations assistées mais je n'aime pas utiliser une technologie sans la comprendre. D'ailleurs, je me suis connecté au routeur et j'ai vite remarqué que je ne comprenais pas les infos que je lisais dans la partie VPN du routeur. A ce que j'ai compris à vos réponses, je vais devoir faire du VPN site à site et VPN Remote Access avec des routeurs Zyxel mais j'aimerais également donner un accès sécurisé à un NAS dans un site pour des utilisateurs se situant sur le site ou à l'extérieur (ordinateur portable). C'est un NAS récent de la marque QNAP. Est-il de judicieux de mettre en place un VPN à l'intérieur même du site pour sécuriser l'accès au NAS ? Et pour les routeurs Zyxel et la gestion des utilisateurs dois je m'appuyer sur la documentation zyxel ou d'abord passer par une partie plus théorique ? La partie VPN MPLS est très intéressante. J'aimerais bien en savoir plus. Pour ce qui est de monter un serveur VPN, je suis à 200% motivé. Du coup, quelle est la meilleure solution matérielle ou logicielle pour mettre en place ce VPN chez moi ? Je peux avoir un routeur Zyxel que je ramènerais du travail ou il y a t il une meilleure solution comme installer un VPN logiciel sur un serveur ? Voilà voilà J'espère avoir abordé les points les plus importants. Je vous remercie encore. Bonne soirée ou bon week-end devrais je dire Cordialement, Ybeth
×