Jump to content

chapsteph

Technicien confirmé
  • Content Count

    120
  • Joined

  • Last visited

  • Days Won

    4

chapsteph last won the day on September 20

chapsteph had the most liked content!

About chapsteph

  • Rank
    Membre

Profile Information

  • Genre
    Homme
  • Ville
    La Boissière de Montaigu

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Le but ne pas dépendre de plusieurs fournisseur pour réinstaller leurs appli métier. Après je suis d'accord que c'est plus propre monter de zéro ou depuis un modèle Vmware.
  2. Bonjour, L'un de vous a t'il déjà effectuer le clonage d'un serveur RDS sous 2012 R2 ? Afin d'en créer un modèle et pouvoir rajouter des serveurs si besoin.
  3. Bonjour, J'ai récupérer un PC d'une cliente afin de lui faire un bon nettoyage. Elle m'a dit que son neveu lui avait refait, rajouter un disque bref J'ouvre PC et j'avais pas encore vu çà le disque est posé dans les baies 5 pouces dans une enveloppe (pour le contact avec les baie) Apres allumage, version Windows pirate alors qu'ils ont une licence OK sur le boitier du PC. Merci le neveu
  4. oui je devais faire le test avec un onduleur mais vu que le fait de le brancher dans une autre pièce corrigeait le souci je n'ai pas fais le test avec onduleur.
  5. Bon le souci est résolu. Très étrange comme pb. Il faut activé le compte admin relancer le msoobe.exe le laisser tourner pendant au moins 15 min (je vois pas trop pk) l'eteindre via bouton power ensuite il redemarre il suffit de se connecter via le compte admin
  6. Vous avez déjà été bloqué lors de l'install de windows 10 sur l'erreur OOBEREGION ? j'ai tenter plusieurs version différente de Windows 10 mais rien n'y fait à chaque fois je bloque sur cette erreur.
  7. bon verdict c'est bien l'installation électrique chez ma cliente. après 4 prises testées çà fonctionne
  8. Perso je travaille au forfait pour les chose basique, reinstall, désinfection, préparation de PC, install box ou imprimante. Pour la bobologie je suis à l'heure
  9. il l’était mais je lui ai fait branché sur une prise en direct et idem
  10. je pense que je vais tester avec l'onduleur et sinon lui faire changer l'alim
  11. l'alim est pas mal c'est une LEPA gold 800M oué j'ai pensé a l'onduleur, j'ai plus qu'a démonter le mien pour le tester là bas
  12. j'ai laissé tournée avec le CPU à 100% pendant 2h sans soucis
  13. Pas grand chose des les journaux Ben je pensais à l'alim mais pourquoi çà fonctionne chez moi
  14. Salut, Je suis tombé sur un PC étrange. Le client m’appelle sont PC s'éteint tout seul. C'est un PC gamer monté par un amis Du coup je vérifie le bon montage, 2 soucis 1 câble alim CPU non branché (il y en avait 2) et un ventilateur à l'envers. Par contre impossible de constater le plantage. Il récupère son PC et pareil il s’éteint tout seul sans raison. Je vais sur place constater le souci, effectivement je lance un CPU benchmark et paf il s’éteint 2 fois de suite. Je le récupère et il tourne comme une horloge chez moi. Là je sèche un peu. Un souci électrique edf ?
×
×
  • Create New...