Jump to content

ramius179

Modérateurs
  • Posts

    1,024
  • Joined

  • Last visited

  • Days Won

    91

Everything posted by ramius179

  1. d'ailleurs un argument en plus en faveur de la sauvegarde sur un service ou support tiers, c'est que Microsoft ne garanti pas les données. Je te mets un lien avec plus d'info : 4 raisons d’avoir une sauvegarde de Microsoft 365
  2. Salut ! Du coup, tu peux réduire l'historique des versions et faire des sauvegardes sur un service de stockage tiers ? Exemple : Synology Active Backup for Microsoft 365 permet de sauvegarder la totalité du tenant sur ton NAS (tu paramètres ce que tu veux sauvegarder) et de remonter dans le temps sur les sauvegardes.
  3. Salut ! J'ai déjà eu un cas similaire. Le problème venait des délégations de comptes. en gros le client avait 2 compte sur son ordinateur le sien et celui d'un collègue. Et celui-ci lui avait donné les autorisations pour gérer son compte. Du coup Outlook essayé de lancer deux fois le même compte et faisait cette erreur.
  4. Salut ! Désoler de ne pas avoir répondu avant ! merci pour ton retour ! Je vais tester cela !! merci encore
  5. Salut ! j'ai une petite question, est-ce que l'on peut modifier les raccourcis sur la droite (Favoris et raccourcis) ? Surtout le lien "Partage sur Serveur" en faites Je n'ai pas trouvé dans les fichiers de conf.
  6. Salut! si tu as l'agent installer sur l'autre poste tu peux ouvrir la sauvegarde tuto de IT Connect pour ouvrir la sauvegarde tu peux également depuis ton poste créer la clé USB de restauration (il faudra sans doute lui donner les pilotes du poste) pour faire une restauration baremetal.
  7. Bien sûr que Google décide ! Ils font ce qu'ils veulent et tu n'as pas le choix ! Ils ont un quasi-monopole. Petit article intéressant : https://daniel-roch.fr/strategie-google/
  8. Salut ! Moi j'utilise généralement, Malware Bytes, AdwCleaner et Roguekiller (il prend 3 plombe mais détecte beaucoup de chose !! ) après généralement tous les antivirus propose des version rescue
  9. Salut, plus simplement, test le clavier dans le bios. si il fonctionne, c'est bien un problème dans Windows. sinon, c'est qu'il a un soucis !
  10. Salut ! je dirais Jumpcloud, qui fonctionne très bien et qui devrait répondre a ta demande. tu peux l'utiliser gratuitement jusqu'a 10 utilisateurs. cela peux te permettre de faire des tests.
  11. En gros si je comprend bien, la résidence a une installation réseau, et tu as reset un des equipements sans connaitre la configuration ? et maintenant il y a un equipement qui ne fonctionne plus ? il devait y avoir une configuration spécifique mise en place, mais maintenant que tu l'as réinitialiser, tu n'as plus accès a ses informations ... tu n'as aucune information sur le réseau laissé par l'installateur ?
  12. Bonjour, Je ne comprend pas ce que tu indique dans ton message par la cloudkey ne communique pas. Peux tu expliquer clairement ce que tu essaye de faire ? un schémat expliquant le réseau serais également le bienvenu.
  13. -15db en réception, c'est très bien. Test avec un autre ordinateur ou un autre périphérique sur ton réseau.
  14. Bonjour et bienvenu, je te débloque l'accès au reste du forum. Cordialement Ramius179
  15. Dans l'interface de ta Freebox delta et de la freebox Pop, va dans "État de la Freebox", dans "Etat Internet" tu as sur la droite "État de la connexion FTTH" Tu as en bas "Puissance Reçue" avec une valeur en dBm et puissance transmise. Quelles sont les valeurs indiquées ? peux-tu également vérifier que l'ordinateur chez toi est bien connecté en Gigabit sur ta Freebox ? edit: sur la freebox pop tu peux l'afficher directement sur l'ecran de la freebox sans passer par l'interface web. Edit2: j'ai oublié de te dire de vérifier la couleur de la jarretière connecté a ta box. normalement le connecteur du cable fibre doit etre bleu coté box et vert coté PTO
  16. A priori, c'est quand même très proche… vu que c'est un i5-13500 également ... Il me parait normal que ton écran force du 1920x1080 plutôt que du 1920x1200, Le 1920x1200 étant du 16/10ᵉ alors que le 2560x1440 et le 1920x1080 sont en 16/9ᵉ
  17. Salut, nous, on passe par Alliance Com https://www.eshop-alliance.com/
  18. Salut ! Tu es chez quel opérateur ? Tu as quoi comme offre ? Tu as quoi comme raccordement ? As-tu regarder l'éligibilité à ton adresse ? https://maconnexioninternet.arcep.fr/ C'est très compliqué de te répondre sans plus d'information…
  19. Salut, Sur le site de DELL, c'est bien indiqué dans le descriptif de l'ordinateur que ce n'est pas supporté sur l'HDMI ils indiquent une résolution maximale de 1 920 x 1 200 à 60 Hz https://www.dell.com/fr-fr/shop/notre-gamme-pro/optiplex-tower/spd/optiplex-7010-desktop/s004o7010mtser_vp
  20. Merci pour la modification de ta présentation, je te débloque l'accès au reste du forum. Cordialement Ramius179
  21. Bonjour et bienvenu désolé pour le temps de traitement de ton inscription. Cordialement Ramius179
  22. Salut et bienvenu ! Je te débloque l'accès au forum cordialement Ramius179
  23. Bonjour et bienvenu, Je te débloque l'accès au forum. Attention toutefois, tu indiques avoir un BTS Info et être débutant en informatique… ce qui me parait assez contradictoire. Pour rappel, le forum est réservé aux échanges entre professionnels de l'informatique, afin que les discussions se fassent avec le minimum technique requis par un technicien. S'il s'agit de demande "de base", et qu'il te manque des connaissances, nous ne pourrons pas t'accompagner. Cordialement ramius179
×
×
  • Create New...