Jump to content

ramius179

Modérateurs
  • Posts

    1,024
  • Joined

  • Last visited

  • Days Won

    91

Everything posted by ramius179

  1. J'avais déja eu ce besoin, j'ai l'installeur ! je t'upload ca https://www.swisstransfer.com/d/6494cb35-cff9-4047-81c1-ecf3550a9204 voici ! ps: lien valide jusqu'au 05/03/2023
  2. Effectivement, il faut revoir ta configuration.
  3. si c'est bien le controlleur, en revanche il faut qu'il soit lancer et accessible par le point d'accès en permanence. PS: s'agissant d'un application type serveur, je te recommanderais de ne pas l'installer sur ton PC si il doit tourner en permanence. Après je ne l'utilise pas sur windows non plus qui a mon sens n'est pas fait pour cela.
  4. Salut, Il te faut un controleur. que ce soit une CloudKey, un UDM ou une machine avec le controlleur installé (attention, le controleur doit etre actif en permanence pour le portail captif).
  5. Nous on travail avec SMTP2Go. cela fonctionne très bien ! après pour heberger les boites mails, office 365 ?
  6. je ne suis pas super familier avec se logiciel. mais si tu as uniquement des mails, tu peux séléctionner IMAP. si tu as des contacts, calendrier, ... séléctionne exchange. après je t'encourage a faire un test avant pour voir si cela fonctionne bien (tu peux creer un compte de test sur office 365, copié une boite mail de ovh dessus et la supprimer par la suite sur Office 365).
  7. Salut ! pour les licences, aucune idée ! pour le "how-to" c'est exactement ce qu'il faut faire ! je te conseil de réduire assez rapidement le TTL des MX sur tes DNS. tes modifications de DNS seront ainsi plus rapidement pris en compte (meme si avec OVH, c'est assez rapide généralement). généralement je fixe le TTL des MX a 60s pour les migrations !
  8. et tu auras l'avantage de connaitre tous les emplacements ! pour eviter les mauvaises surprises !
  9. Je pense que c'est dans "Networks" ou tu devrais retrouvé tes 2 Wan (en tout cas, sur les USG c'était la dedans
  10. Bonjour, Est ce que tes connections sont en Load Balancing ou en Failover ? si en LoadBalancing, je t'invite a passer en Failover et voir ce que cela donne.
  11. si de base tu as du registered, il est préférable de rester sur les mêmes barrettes. pourquoi avec 2 cela fonctionne mais pas avec 4 unbuffered. si tu met les barrettes unbuffered sur les 2 autres slots est ce que le PC démarre ? si oui, alors peux etre un bridage matériel ... si non, réalise le test suivant est ce que celui ci démarre avec les barrettes d'origine sur les deux autre slots ? si oui, alors il faut effectivement 4 barrettes registered si non, alors les slots ont sans doute un problème (ou un des slots, du coup essaye un slot après l'autre).
  12. oui c'est différent ! pour la RAM cela peux etre très chiant quand tu as du ECC car cela peux etre du Unbuffered ou du buffered (registered). autant sur la ram classic tu n'as pas ce problème car c'est obligatoirement du Unbuffered. mais sur la ECC tu as les deux possibilités ! généralement les ram en ECC registered c'est pour serveurs ou Workstation.
  13. Salut, Ce n'est pas les bonnes barrettes, tu as de la RAM ECC Registered sur ton précision d'après la REF.
  14. Salut ! Personnellement je te recommanderais de ne pas utiliser courrier. Beaucoup de problème dans le traitement des mails, des bugs très réguliers ... Généralement nous on recommande Outlook, EMClient ou Thunderbird !
  15. Cela dépend du logiciel. ils ne stockent pas tous les logs au même endroit. le mieux est de consulter la documentation du logiciel
  16. Bonjour et bienvenu parmis nous !
  17. non c'est a la cliente de réglé. son histoire avec son assurance ne te regarde pas. pour info, nous on ne remet pas l'attestation tant que la facture du diag n'est pas réglé.
  18. bon courage pour ta recherche ! mais au finale, je te garantie que tu vas perdre le client !
  19. c'est un problème que tu traine depuis plus de 15 jours sur un client. tu devrais vraiment considérer la réinstallation de Windows. la tu tournes en rond, perd du temps et de l'argent et au finale tu risques de perdre le client ...
  20. Bonjour, Le POE ne sera pas utilisé, lorsque tu connectes un équipement, il va détecter si le périphérique a besoin du POE. S’il n'en a pas besoin, il ne sera pas activé.
  21. Bonjour, J'ai eu le problème suivant avec un client sur une boite mail configurée dans Outlook. En l'occurrence, il avait sa boite mail fonctionnelle, mais a souhaité la dissocier sur un autre tenant. J'ai migré sa boite mail et elle fonctionner très bien sur les différents périphériques sauf son Outlook qui afficher toujours une erreur lorsque j'essayer de rajouter la boite. J'ai bien entendu supprimé le compte de partout de Windows (dans les paramètres du PC) mais cela ne fonctionne pas. J'ai pu ajouter une autre boite mail du nouveau tenant sans problème, j'ai donc supposé que Outlook interrogé toujours l'ancien tenant ! J'ai pu me dépatouiller en modifiant la boite du client et en la remettant ! Voici les opérations qui je l'espère pourront également vous aider. - modifier la boite mail exemple, la boite mail est contact@toto.fr en contact1@toto.fr - ensuite, ajouter la boite dans Outlook. - une fois, ajouter, remettre la boite mail en contact@toto.fr - la boite mail est fonctionnelle, mais Outlook affiche contact1@toto.fr - essayer d'ajouter la boite mail contact@toto.fr. Outlook doit normalement indiquer que le compte existe déjà. - Supprimez le compte d’Outlook et remettez-le ! Voilà ! j'espère que cela pourra vous être utile !
  22. Salut ! Pour gagner du temps et eviter de devoir repasser dessus, je te recommanderais de réinstallation windows ! office nécéssite plein de dépendance, et il est courant que des problèmes se pose.
  23. du coup, une solution web serais peut etre plus adapté. pas de logiciel a installé !
×
×
  • Create New...