Jump to content

ramius179

Modérateurs
  • Posts

    1,024
  • Joined

  • Last visited

  • Days Won

    91

Everything posted by ramius179

  1. C'est assez facile. Il suffit de configurer les DNS communiqués par Microsoft sur le panneau d'administration d'Office 365 Dans "Paramètres" / "Domaines" / "Ajouter un domaine" et il suffit de suivre les étapes et de rajouter les DNS chez OVH (MX, TXT, CNAME)
  2. Oui, ce n'est rien. Tu peux ignorer le message. C'est en rapport avec la configuration DNS de Microsoft qui n'est pas compris correctement par le système d'OVH. Ça fait un petit moment que c'est comme cela, mais OVH n'a pas encore pris le temps de corriger cela (j'avais ouvert un ticket au support à l'époque pour le signaler, mais à part un message indiquant qu'il remontait cela à l'équipe de dev. et la fermeture du ticket… aucune news ! )
  3. Tout dépend de la raison de le faire. Je pense que tu devrais tout de même t'essayer à mettre en place les VLAN à des fins de formation. C'est toujours intéressant de monter en compétence
  4. Salut ! Le principe même des VLANS est de segmenter ton réseau. Le but étant de mieux surveiller ton réseau, augmenter les performances, détecter de potentiels problèmes techniques plus rapidement (également potentiellement les restreindre à une partie de ton réseau !), mais aussi (surtout !!) renforcer la sécurité. Exemple, en empêchant les périphériques autres que ton NAS à accéder à tes caméras. D'où l'intérêt de bien réfléchir à ce que tu souhaites faire ! Un exemple à mon taf, l'atelier est complétement isolé du reste du réseau. Afin d'éviter si on a une machine avec un cryptolocker (ou autre) sur le réseau que l'infection se propage ! Un autre exemple, dans un hôtel ou un restaurant, il est (VRAIMENT TRÈS FORTEMENT) recommandé d'isoler le réseau Client, du réseau administratif.
  5. Je n'ai pas la boite mail toto@ ! C'était pour anonymiser ma boite mail Mais, Google explique bien dans le lien que j'ai mis dans mon poste précédant qu'il ne prenne pas en compte les "." dans l'adresse email. Ainsi si tu en mets ou tu n'en mets pas, tu créeras la même boite mail, du coup si tu crées to.to@gmail.com, tu bloqueras directement toto@gmail.com.
  6. Salut ! Je n'aurai pas de réponse pour toi sur ce sujet et je ne pense pas que tu en trouves sur le forum. Toutefois, je trouve le sujet intéressant et je viens de faire le test. J'ai une boite mail "toto@gmail.com" et lorsque j'envoie un mail à "to.to@gmail.com" le mail arrive bien dans ma boite mail "toto@gmail.com". Je sais que Gmail autorise l'utilisation d'alias du style toto+facebook@gmail.com du coup, je pense que cela doit avoir un rapport avec mais sans plus d'explication Édit : Après une recherche sur le sujet. Pour éviter de router les emails vers le mauvais destinataire, Google a pris le parti d'ignorer les "." avant le "@" source : https://support.google.com/mail/answer/7436150?hl=en
  7. Salut ! Content que tu es résolu ton problème et merci pour ton retour ! Cordialement Ramius179
  8. Non pas nécessairement. Il te suffit d'autoriser les communications entre ton NAS et le VLAN de tes caméras. L'avantage de faire un VLAN différent pour tes caméras et que tu pourras en rajouter facilement sans être obligé de refaire des règles de pare-feu à chaque fois. https://kb.synology.com/fr-fr/DSM/tutorial/What_network_ports_are_used_by_Synology_services a priori, c'est le 5000 et 5001 par défaut.
  9. Je pense que cela doit avoir un rapport avec le redémarrage rapide ! Essaie de le désactiver et de voir si cela résout le problème.
  10. Bonjour et bienvenue !
  11. Salut, Il faut que tu crées une règle dans ton pare-feu pour autoriser la communication entre ta caméra et ton NAS. Après, il serait à mon sens préférable de faire un VLAN supplémentaire pour tes caméras, qui aura l'accès au NAS (tu pourrais ainsi plus facilement en rajouter par la suite).
  12. Bonjour et bienvenue, cordialement ramius179
  13. Bonjour, Merci pour ton retour ! Content d'entendre que ta formation a porté ses fruits ! Si tu as des questions, ou si tu souhaites participer sur le forum, tu es le bienvenu
  14. Cette solution ne sera pas exploitable. Microsoft ayant désactivé l'authentification simple, et il me semble qu'il n'autorise plus la réactivation. Soit tu fais une migration IMAP https://learn.microsoft.com/fr-fr/exchange/mailbox-migration/migrating-imap-mailboxes/imap-migration-in-the-admin-center soit tu peux utiliser des solutions type Bittitan ou codetwo. (je te recommande plutôt ce type de solution afin d'éviter les pertes de contacts, ...).
  15. Salut ! C'est normal que cela ne fonctionne plus, Microsoft a désactivé l'authentification simple. https://learn.microsoft.com/en-us/exchange/clients-and-mobile-in-exchange-online/deprecation-of-basic-authentication-exchange-online
  16. Sur youtube, tu as Willie Howe qui a fait plusieurs vidéos sur le sujet, Cela peut te permettre de voir où tu vas https://www.youtube.com/@WillieHowe
  17. Salut ! Je suis désolé, mais je ne sais pas si tu trouveras une personne capable de te renseigner sur ce forum. Je te dirais d'essayer de te rapprocher de conseiller en formation qui connaitront sans doute plus les formations qui pourrait te correspondre. Tu peux déjà commencer par regarder les formations disponibles sur le site du CPF.
  18. Salut ! Exchange qui fait partie de Microsoft 365 permet de synchroniser les contacts sur tes périphériques (dont smartphone). peux-tu expliquer ce que tu cherches à faire ?
  19. Salut ! On est en train de faire des tests dessus pour le moment et je dois dire que c'est très intéressant comme solution. On l'a déployé sur des petits clients pour le moment et franchement ça fonctionne bien ! On n'a pas encore trop joué sur les GPO (pas de gros besoin sur ces clients) mais c'est un produit intéressant.
  20. ramius179

    Here I am

    Bonjour bienvenu @Cale tu as maintenant accès au forum !
×
×
  • Create New...