Jump to content

ramius179

Modérateurs
  • Posts

    1,024
  • Joined

  • Last visited

  • Days Won

    91

Everything posted by ramius179

  1. As-tu essayé de faire un clear CMOS ? Généralement, tu n'as pas de jumper sur les pc portables, mais cela devrais faire l'affaire de retirer la pile et / ou batterie.
  2. Une ancienne version de SolidWorks ? Normalement pour solidworks il faut une workstation ... à 900 € de budget… ça me parait impossible ! en tout cas pour respecter les prés requis (une carte graphique certifiée) !
  3. Salut ! Bitlocker crypte le disque dur. Tu ne pourras pas récupérer les données, mais tu peux effacer le disque dur. tu ne devrais pas avoir de soucis après sur l'installation de windows.
  4. Salut et bienvenu, Tu as maintenant accès au reste du forum bonne journée !
  5. Bonjour, Et bienvenu Peux-tu compléter ta présentation ? tu peux te baser sur le modèle présent sur ce post Cordialement, ramius179
  6. il doit y avoir une erreur dans ton paramétrage je te renverais sur ce tutoriel: https://rdr-it.com/en/mdt-installation-of-applications-when-deploying-windows/#crer-une-squence-dinstallation-dapplication
  7. Pour la partie tasksequence, on verra si d'autres ont déjà eu ce cas de figure. Personnellement pour deux entités, j'aurais fait deux VM distinct pour le déploiement et je ne les aurais pas mis sur le même AD ! Concernant le déploiement des applications, tu as une erreur ?
  8. J'ai trouvé ça en faisant une petite recherche. https://serverfault.com/questions/787978/wds-mdt-enable-specific-task-sequence-in-a-config-file As-tu déjà essayé cela ?
  9. Tu sembles avoir déjà bien avancé sur ton projet. Je n'ai pas compris, tu as besoin d'assistance sur quelle partie ?
  10. ramius179

    Thaz

    Salut et bienvenu, je te débloque l'accès au forum. Pourrais-tu préciser un peu plus ton parcours ?
  11. Top ! Pour le reste, aucune idée. Mais il me semble que tu dois pouvoir disposer de l'adresse mac dans les logs pour indiquer quel dispositif. Oui cela se change facilement, mais bon !
  12. tu dois avoir un probleme de configuration. attention a ne pas déclarer ton réseau wifi dans l'UDM comme guest. si tu te connecte en direct sur ton PFSENSE, tu as le portail captif ?
  13. ton VLAN 100 est mal configuré. tu dois uniquement déclarer le VLAN pas de Subnet sur unifi.
  14. Salut ! Il ne me semble pas que le routeur de TP-LINK puisse faire cela. Je t'invite à vérifier cela avec le support de TPLINK. Concernant les restrictions, une simple recherche sur Google t'expliquera comment faire. https://www.tp-link.com/fr/support/faq/3229/ Même si à mon sens un blacklist via DNS me parait plus adapté. exemple: OpenDNS Je te recommanderais de te rapprocher des équipes de TP-LINK pour devenir partenaire. Cela te permettra de recevoir une formation techniques sur OMADA et d'avoir un accès privilégié à leurs équipes techniques. Tu auras aussi droit à des remises en fonction de ton niveau de partenariat.
  15. Personnellement, je te dirais de bien tester en LAB et de déployer le portail chez toi ou un client proche en test sur plusieurs mois avant de déployer et vendre la solution. tu pourras plus facilement tester la solution et voir l'investissement temps que cela peux te prendre pour maintenir la solution en place. Histoire de ne pas te retrouver le bec dans l'eau avec une solution vendu a un client mais qui te demande trop d'investissement temps par rapport a ce que tu lui vends
  16. avec des dock HP Elite tu as des problèmes ? (donc des dock fait pour ! ) tu as vérifier avec le support de HP ? je sais que Kensington propose des stations d'accueils. j'ai deux clients (sur une quinzaine de poste) qui l'utilise celle ci et ils en sont content. https://www.kensington.com/fr-fr/p/produits/connectivity/stations-pour-ordinateurs-portables-et-accessoires-usb/sd5760t-station-daccueil-thunderbolt4-avec-deuxsorties-vidéo4k-et-alimentation-96w/ après j'ai vu au IT Partners cella la https://www.logitech.com/fr-fr/products/personal-workspaces/logi-dock.html je l'ai trouvé très intéressantes mais je ne l'ai pas testé chez des clients.
  17. Salut ! c'est un petit peu léger comme demande. on parle de quel ordinateur ? quels connectiques ? puissance d'alimentation nécessaires ?
  18. tu peux utiliser n'importe quel solution. cela dépend de comment tu gère tes Vlan. si ton PFsense tu tag ton Vlan 100 tu dois le declarer sur le controleur unifi et configurer tes switchs en fonction. le plus simple a mon sens c'est de gerer les vlan via le switch en mettant en vlan par default le vlan 100 sur le port qui sera connecter a ton switch. c'est comme tu le sens ! pour alcasar, je ne l'ai jamais configurer et je ne pourrais pas te guider dessus. concernant PFSENSE, il y a beaucoup de tuto qui existe sur internet, mais je ne vois pas quel est le soucis que tu rencontres avec les certificats SSL ? Attention, la législation française ne parle pas que du portail captif, tu as également l'obligation de rétention des logs de connections ! si tu n'as pas l'habitude de ce genre de solution, il y a beaucoup de solution sur le marché qui existe et qui sont en accord avec la legislation en vigueur.
  19. tout a fait ! par contre pour configurer tes switch unifi il faudra que tu déclare dans le controleur du UDM SE, le VLAN guest ! sinon tu ne pourras pas configurer tes ports.
×
×
  • Create New...