Aller au contenu

Student_Windows_2016

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de Student_Windows_2016

  • Rang
    Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Student_Windows_2016

    Mise en place d'un environnement de production 2016

    Bonjour Voici les résultat
  2. Student_Windows_2016

    Mise en place d'un environnement de production 2016

    Oui j'ai fait Tools-Routind and Remote Access J'ai choisi Custom et le mode Nat IPv4 - Général J'ai deux carte et l'un est bien avec mon adresse pour obtenir mon internet et l'autre qui le donne. C'est tu normal que mon Loopback me donne une adresse 127.0.0.1 qui est bidon Aussi Internal qui est a Not available Autre chose que je trouve annormale Dans Network Connections mes 2 cartes IPv4 et IPv6 No Internet access L'une je l'ai mis sur dynamique pour avoir internet et l'autre static pour décidé l'adresse Mon routage j'ai choisi une plage genre de 100 à 200 et mon client à bien 100
  3. Student_Windows_2016

    Mise en place d'un environnement de production 2016

    Bonjour Désolé du délai pour répondre. J'ai corrigé mon problème de connexion sur mon client. Pour ce qui est du traceroute ( tracert google.ca ) le chemin ne dépasse pas mon serveur. Il remonte au gateway de mon controleur de domain et c'est tout. Le reste c'est Délai d'attente de la demande dépassé. 29 fois. Mon serveur va servir à conserver une base de données pour une application. Sur un autre serveur qui sera connecté au système il y aura un serveur pour l'application Web de mon programme.
  4. Student_Windows_2016

    Mise en place d'un environnement de production 2016

    Dans les deux cas le délais sont dépassé et donc sa fonctionne pas!! J'ai possible un raisonnement qui peut indique une tendance pour résoudre le problème. Lorsque je connecte l'utilisateur qui est dans l'ordinateur il n'y a pas accès internet et est local et non dans ma forêt. Si je tente d'utiliser un usager que j'ai ajouté dans la liste des users de Windows Server 2016. J'ai un problème qui m'affiche: "La base de données de sécurité du serveur n'a pas de compte d'ordinateur pour la relation d'approbation avec cette station de travail." Pourtant j'ai fait l'ajout aussi d'un computer dans mon serveur.
  5. Student_Windows_2016

    Mise en place d'un environnement de production 2016

    Bonjour J'ai besoin de votre aide pour dénouer mon impasse. Je termine mon cours au niveau du Cégep et je dois créer un environnement de production sous Windows serveur 2016. Ma machine à deux carte réseau. L'une est pour me connecter à internet et l'autre est pour permettre aux clients de mon réseau de se connecter. J'ai effectué l'AD, le routage, le DNS et le DHCP. Sur la machine du serveur internet fonctionne très bien. Lorsque j'ouvre un client (sous windows 10) je remarque que la connexion est non-disponible et affiche un point d'exclamation. Dans le cmd de mon client je suis capable de pingé ma passerelle avec l'adresse IP et aussi le nom de mon serveur qui fonctionne. Mais je n'ai pas accès à internet du client???? Ce montage est réalisé sous VM Ware
×