Jump to content

Bug69

Membres
  • Content Count

    6
  • Joined

  • Last visited

About Bug69

  • Rank
    Newbie

Profile Information

  • Genre
    Homme
  1. Bon je viens de vérifier en passant en boot legacy dans mon bios et effectivement l'image monte correctement après le changement, donc c'est du a l'absence des drivers EFI dans l'image , un changement dans le boot et hop detection et lancement de l'image d'installation de windows ! cela fonctionne donc et ce zalman est vraiment un must have !
  2. Bon apparemment cela ne fonctionne pas avec la dernière version update généré avec l'outils de microsoft , il doit falloir la modifier pour ! (cette version fait moins de 2Go) Peux être en rajoutant dans l'iso les fichiers BOOT EFI manquants cela serait possible , a voir si vous avez une idée ! le lien de téléchargement de l’outil de génération: https://www.microsoft.com/fr-fr/software-download/windows10 Merci au grand chef pour la découverte de ce zalman
  3. Good cela fonctionne ! Avec la dernière version cela fonctionne et que ce soit la version NAKED ou pas ( a voir les différences entre les deux versions) Le lien de téléchargement des versions fonctionnelles avec le zalman : https://gbatemp.net/threads/medicat-dvd-a-multiboot-linux-dvd.361577/
  4. même soucis moi il boot pas je réessaye ce jour pour voir car le but étant d"utiliser le zalman , HBCD fonctionne sans soucis , quand je passe sur l'image MEDICAT il n'est pas vue dans le boot de mon bios perso ! Je vais essayer avec les deux version MINI WIN10 et MINI WIN10 NACKED (sans app) pour voir
  5. Bonjour je suis possesseur d'un zalman VE500 j'ai déposé une image Microsoft Update de novembre dans le rep iso et je suis en BOOT EFI Voilà l'erreur que j'ai au boot rendant inutilisable l'image ISO Que puis-je faire ? je ne veux pas graver celle-ci ou utiliser un outils style rufus pour générer une clé ou un DVD souhaitant garder l'iso d'origine et utiliser notre ZALMAN VE500 Merci a vous pour votre support. Cordialement B
×
×
  • Create New...