Jump to content

rourec

Membres
  • Content Count

    2
  • Joined

  • Last visited

About rourec

  • Rank
    Newbie

Profile Information

  • Genre
    Homme
  • Ville
    Grenoble

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, Avant tout je vais expliquer la situation. Le père d'un ami a acheté des parts dans un ancien hôtel, où ils ont pu récupérer le matériels informatique qui était utilisé. L'un d'eux est une borne d'accès HP procurve MSM313. N'ayant jamais travaillé sur des bornes HP j'ai demandé à ce qu'il me la prête une semaine histoire de voir comme ça marche. Mais je rencontre un problème lors de l'utilisation de celle-ci. La borne est bien reliée à mon router internet et est pingable. La passerelle par défaut et le DNS configurée dessus sont celles de mon router. Pourtant quand je me connecte en wi-fi dessus la borne, je n'ai pas d'accès internet. J'ai pensé à un problème de DNS, mais même en mettant l'adresse IP de destination j'ai l'erreur. Ma carte réseau reçois bien une adresse dynamique de la part du point d'accès donc je pense à une erreur de configuration de ma part. Du coup j'aimerai savoir si des personnes si connaissent en HP pour pouvoir m'aider (sans forcément me donner la réponse en elle même). J'espère avoir était le plu clair possible, sinon n'hésité pas à me demander des explications ! Cordialement
  2. Bonjour, Je m'appelle Cédric j'ai 21 (22 à la fin du mois) ans. J'ai fait un bac pro Système Electronique Numérique, et une formation AFPA Technicien Supérieur de Support Informatique qui est l'équivalent d'un bac +2 reconnu par l'état. Depuis Octobre 2018 je travaille en temps que technicien d'exploitation dans une société prestataire de service. J'ai décidé de rejoindre ce forum afin de pouvoir enrichir mes connaissance en informatique et discuter avec des personnes qui si connaissent. Merci à vous d'avoir lu, Cédric
×
×
  • Create New...