Jump to content

ardecholibro

Techs info
  • Content Count

    17
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by ardecholibro

  1. J'ai déjà essayé de mettre le DNS du server sur l autre pc, mais sans succès non plus....
  2. Effectivement j'en sais plus sur le suffixe DNS propre à la connexion. Est ce que je dois rediriger l'autre pc pour qu'il se connecte au domaine? Et si oui comment je fais? Merci
  3. Salut à tous, Je me tourne à nouveau vers vous pour un peu d'aide. En effet je me familiarise avec Windows Server et l'AD. J'ai installé Windows Server 2019 Standart Évaluation sur un PC portable, paramétré en IP fixe, ajouté les rôles AD DS, DNS et le DHCP, tout fonctionne bien. Mais je veux pouvoir joindre un autre PC portable a mon domaine nouvellement créé et la je butte... L'autre PC me dit me dit que le domaine n'existe pas ou n'a pu être contacté. J'ai une Freebox Delta, j'y ai désactivé le serveur DHCP. En fouillant sur la toile j'ai pu voir qu'il fal
  4. Salut, en fait il ne faut pas copier le profil, mais juste enregistrer le fichier XML dans le dossier Sysprep et la ça marche nickel... Merci encore pour vos précieux conseil. A+
  5. Salut, après des jours de lutte avec ce satané sysprep je commence à désespérer. J'ai créé le profil que je voulais pour pouvoir le déployer sur les autres profils automatiquement, mais cela ne fonctionne pas. Je m'explique: -j'ai suivi la procédure pas a pas, j'ai créé le fichier unattend puis j'ai copié le profil dans le profil public, j'ai lancé la généralisation du sysprep et redémarrage ==>résultat problème avec le fichier unattend (j'ai recommencé 3 fois) redémarrage impossible du système. -J'ai recréé une nouvelle VM, refait toutes les manips mais cette
  6. Salut, merci pour l'info... Ça a quand même l'air costaud! Je vais y travailler...
  7. Salut à tous, Toujours dans mon déploiement de PC, je cherche à dupliquer des profils (à l'identique) en changeant juste le nom de la session, sur le même pc avec les mêmes paramètres Windows et les raccourcis au même endroit sur le bureau... j'ai déjà essayé deux log et diverses manips glanées sur différents forums sans grands résultats... Merci
  8. Salut, je suis en pleine reconversion moi aussi et je démarre de zéro! Je me suis inscrit au CNAM (formation à distance...) idéale pour avoir les base.Sauf si tu les a déjà... Je te met le lien au cas ou. https://www.cnam-auvergnerhonealpes.fr/centre-de-formation-professionnelle/hors-temps-de-travail-alternance-vae/htt/diplome-cybersecurite-certification-hors-temps-de-travail/cp04-certificat-professionnel-technicien-de-maintenance-micro-reseaux-et-internet-specialisation-cybersecurite-des-pme a+
  9. Salut à tous et merci de vos réponses! Après une après midi de sueurs froides, j'ai fini par comprendre. En fait j'avais monté mon ISO en MBR, il installait bien l'OS mais mais ne bootait pas dessus au démarrage. Or il fallait monter l'ISO en GPT...Et là Bingo! Erreur de débutant qui me sers de leçon! Merci encore. A+
  10. Salut à tous... Pour faire suite à mes précédentes questions de déploiement par clonage de Windows, je me suis bien mis dedans! lol j'ai donc booté le pc Dell Optitplex 3070 sur mon ISO custom. Bon bien sur ça n'a pas marché...je m'en doutais (J'ai bien changé le mode legacy par uefi et j'ai désactivé sécure boot) j'ai donc remonté un ISO avec Rufus (officiel cette fois) L'install se passe bien je le paramètre le poste comme je voulais.Je lance un sysprep, le PC s’arrête. Je le redémarre en le faisant booter sur clonezilla, la il me dit no device inside (bi
  11. je l'avais déjà vu, mais merci quand mime! je vais attaquer mes essais.. a+
  12. Merci pour tous vos précieux conseils! Le clonage me parait idéal pour cette fois. Mais pour du déploiement sur des machines différentes hormis le déploiement par serveur (que je ne maitrise pas encore) Que pensez vous de capturer l'ISO d'un master (j'ai essayé NTlite et d'autre, mais bof, pas top!). Et y faire booter les nouveaux pc dessus. je sais que l'install risquera d’être longue. J'ai trouvé sur le forum une technique à bas de VM, mais je n'y suis pas arrivé.. Sinon Je vais bosser sur clonezila et c'est peut être ma solution! Si par hasard tu a
  13. ardecholibro

    ardecholibro

  14. Merci pour tes conseils, je vais peaufiner ma technique pour faire du clonage en série...lol...
  15. Salut, merci pour l'info! Effectivement je n'avais pas pensé à la partition de récupération, il va falloir que j'en parle... Le clonage ce n'est pas évident (ça marche très bien, mais à la maison sur des machines de test) car il me faudra démonter les disques et sysprep, SID et compagnie c'est la galère! Sinon il faut que je monte un serveur de déploiement mais la aussi c'est trop complexe pour moi ! J’ai essayé tous les logiciels, aomei, acronis, norton ghost, rien de concluent. J'ai déjà regardé la procédure de déploiement sur openclassrom mais ça ne foncti
  16. Salut à tous! Je suis en stage dans une association qui à un parc de 150 machines (toutes distantes). Il n'y a pas de serveurs et tout est géré à l 'ancienne.... J'essaye d’apporter un peu de renouveau dans la structure. Pour faire court, Je dois administrer 10 pc de renouvellement et installer sur ces postes des logiciels basiques (Teamviewer, Firefox, Vlc, antivirus etc...) Pour déployer les logiciels, pas de problèmes ! j'ai trouvé grâce a tech2tech.fr : ninite et l'excellent chocolatey ! Mais pour l install de win10, il s’agit de pc livrés a
  17. Salut a tous, En reconversion professionnelle... je me forme à distance par le CNAM à la maintenance informatique et réseaux. Passionné d'info et de nouvelles technologies depuis toujours, nouveau tech en devenir... Le forum et les vidéos de mickael me sont d'un grand soutien.
×
×
  • Create New...