Jump to content

merope

Membres
  • Posts

    8
  • Joined

  • Last visited

Profile Information

  • Genre
    Homme

Recent Profile Visitors

590 profile views

merope's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. j'ai fait tout ce que tu m'a préconisé (GLOP- GLOP)dans ton post de réponse et je t'en remercie, en effet je n'ai plus les 2 points d'exclamation (avast! Firewall NDIS Filter Miniport) dans gestionnaire de périphérique, mais j'ai toujours inscrit (avast! Firewall NDIS Filter Miniport) dans mon gestionnaire de périph avec 2 petite fleche noir/gris .. et surtout mon problème n'est pas résolu, j'ai toujours le même problème de connexion c'est vraiment aléatoire ce matin j'ai pu me connecté et 10 minute plus tard déconnexion, et là plus moyen de me reconnecté je n'avais plus d'accès a internet ni a orange, mon assistance de connexion live box c'est mis en marche 2 fois, a la 2 em fois j'ai pu me reconnecté mais quand même au bout de 30 minute... j'ai vraiment l'impression que mon système n'est plus très stable, en effet je rencontre en ce moment des bug que je n'est jamais eu auparavant du style le pc qui fait mine de ramé a mort, même a l'écoute d'une simple chanson,programme qui met un temps fou pour démarré, et là aussi c'est aléatoire parce que parfois tous fonctionne a merveille!! et soudain pour une raison que j'ignore le bordel s'installe... bref j'en ai marre! et je ne sais vraiment plus quoi faire, mais merci a vous pour vos conseil !!!
  2. merope

    A l'aide s.v.p

    merci beaucoup je vais essayer ça , c'est vrai je me souviens avoir fait une mise a jour avast (et oui j'ai la version gratuite de avast)
  3. merope

    A l'aide s.v.p

    mon problème est toujours présent, je ne peu pas désinstallé ma carte réseau et si je le pouvais je ne sais pas si je serais capable de la réinstallé moi même ,( dans tous les cas je ne dispose pas d'un autre pc dans l’immédiat) et j'avoue avoir un peu peur de faire trop de manip compliqué vu que je suis très novice, même si je vous suit depuis pas mal de temps sue le forum ou sur le blog...
  4. merope

    A l'aide s.v.p

    encore merci pour les réponses, mais hélas je les ai aussi déjà utilisé "adwcleaner"ainsi que "rogkiller". un jour justement y a quelque mois un article est paru sur le ce site et j'ai télécharger odn v4 que j'ai utilisé mais rien ne m’enlève ce problème....
  5. merope

    A l'aide s.v.p

    merci.... mais c'est déjà fait avec ce logiciel avastclear.exe je commence a me demandé si je ne suis pas infecté par un genre de virus, parce que je trouve quelque chose d'assez étrange. en effet, depuis quelques temps j'utilise malwarebyte-anti malware que je lance assez fréquemment depuis mon problème de connexions, et a chaque fois il détecte deux ou trois infection, alors qu'avant, quand je n'avais aucun problème il me trouvais jamais rien.. ????
  6. merope

    A l'aide s.v.p

    merci pour vos réponse. Alors j’ai désinstallé Avast à nouveau et l’ai réinstallé, une fois désinstallé je suis aller voir dans gestionnaire de périphéries et j’ai toujours les deux point d’exclamation affiché (avast! Firewall NDIS Filter Miniport) code 19 (x2) alors que mon antivirus a été désinstallé.. En voulant essayer l’autre solution proposé, c’est-à-dire effacé ma carte réseau je me retrouve devant le problème qu’il n’y a pas moyen d’effacé ma carte réseau, la seul chose qu'il me soit possible c’est de désinstallé les deux avast! Firewall NDIS Filter Miniport mais la question est de savoir si en les désinstallant je peux encore aller sur le net ?
  7. merope

    A l'aide s.v.p

    Bonjours, comme je l’ai déjà expliqué dans le post présentation, je me connecte au blog tech2tech très régulièrement afin d’en apprendre un peu plus chaque fois, et je peux dire que ce blog m’a sauvé deux ou trois fois je tiens a remercié son auteur Mais voilà, depuis quasi un mois un problème fait rage sur mon PC et aussi sur ma patience et mes nerfs . Alors!!!! depuis un certain temps je perds m’a connexions internet (orange) j’ai contacté le service client de chez orange qui lui m’assure que ma ligne fonctionne bien, je me suis mis alors à la recherche du problème et j’en ai trouvé plusieurs. Quand j’ai ouvert mon gestionnaire de périphériques je me suis aperçu qu’il y avait un point d’exclamation sur (avast! Firewall NDIS Filter Miniport) code 19 (x2) J’ai noté le message dans Google et je me suis rendu compte que cela pourrai être la raison de mes déconnexions incessantes au net !! Sur les forums ils explique qu’il faut désinstaller avast puis le réinstallé, le problème est que cela ne résout rien, et je ne sais pas comment remédié à cela. Je rencontre encore un autre problème (X5XSEx n'est pas conforme) ça je ne sais pas du tout ce que c’est, et ce qu’il peu généré comme défaut. Mon pc est un Asus (pc fixe)(sous Windows 7)( sp1) je suis connecté avec un câble Ethernet branché de ma livebox à mon pc mais apparemment je peux aussi me connecté en wifi, c’est ce que je fais quand il se déconnecte, mais voilà le wifi ce déconnecte aussi très souvent . (Les voyant de m’a live box sont correctement allumé) Voilà.. En écrivant ce message j’espère que quelqu’un pourra m’éclairé et me conduire et à résorbé mon souci. aussi quel antivirus gratuit dois-je adopté? Merci d’avance a une éventuelle réponse. Mérope.
  8. Bonjour cela fait presque 2 ans que je me connecte au blog tech2tech et j'avoue qu'il m'est devenue indispensable pour résoudre certain problème que je rencontre... je tiens a précisé que ne suis pas informaticien, je serais plutôt novice voir très novice...mais j'essaie toujours de trouvé une solution par moi-même. Et là je me retrouve justement face à un problème depuis presque un mois déjà que je n'arrive pas à résoudre... mais je l'exposerai dans un post plus ou moins adapté sur le forum. au plaisir de vous suivre maintenant sur le forum...
×
×
  • Create New...