Jump to content

altharus

Technicien confirmé
  • Content Count

    88
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by altharus

  1. merci mais je le recherche d'occasion sinon je n'aurai pas poster sur le forum
  2. bonjour , je suis a la recherche de ce type de boitier http://www.grosbill.com/4-zalman_zm_ve300_argent_-178176-informatique-_boitier_externe Zalman zm-Ve300 que l'on ne présente plus maintenant. http://www.zalman.com/global/product/Product_Read.php?Idx=674 voila j'attends vos propositions.
  3. J ai désactive le firewall en pensant que c'était la cause du problème mais non rien n y fait J ai aussi regarder le post de reidid347 mais ça ne change rien Pourtant quand je vais voir dans les paramètres de l imprimante et dans la partie scan il me dit bien que c est le "serveur" qui est ciblé au niveau de la destination mais le problème est toujours présent Cela peut il avoir une relation avec les options de sécurités ( refus ou autorisations ) ?
  4. l'imprimante c'est une HP officejet pro 8500 A910 j'ai de nouveau eu le probleme ce matin je ne sais plus quoi faire ou chercher
  5. Apparement j ai une piste le pilote de l imprimante se desinstalle tout seul depuis le "serveur" ,une fois que je le réinstalle tout remarche Avez vous déjà eu ce problème ? J ai tout scanner pas de virus ou autre cochonnerie sur le système
  6. Ça déjà étais vérifier c est une adresse qui n est utilisé par aucun autre périphérique L ip fixe concerne exclusivement le serveur J ai également essayé de mettre en ip auto mais ça n y change j ai toujours le problème ça fonctionne pendant un moment et après ça ne fonctionne plus
  7. Bonjour J ai un soucis récurant sur une imprimante qui est en réseau enfin l impression ne pause pas de problème c est le scan de l imprimante vers le(s) dossier(s) du réseau que j ai évoque ici ( http://forum.tech2tech.fr/index.php/topic/1340-creation-dun-reseau-pour-un-pme/#entry9349 ) J ai pourtant fait les réglages depuis l interface utilisateur de l imprimante ( 192.168.1. ... ) Tout est bon au niveau des réglages mais par moment impossible de scanner alors qu'auparavant ça fonctionner parfaitement ! J ai passe le "serveur" ou sont les dossiers cible du scan en ip fixe en pendant que ça venait peut être de la mais non le problème persiste ça peut fonctionner pendant des jours et d'un coup ne plus fonctionner Ah j allais oublié tout est relié par une box orange ( devrai je plutôt utiliser la fonction filtrage mac ) Je ne sais plus sur quels pieds danser je ne trouve la la source du problème Pourriez vous m'aider ? J'accepterai volontiers votre aide
  8. Oki oki merci pour votre aide Je n étais pas sur des choses à faire mais maintenant ça me conforte dans mes idées Le réseau c est pas ma tasse de thé lol Je vous tiendrai au courant sur le fonctionnement
  9. Nan y aura pas plus de 10 utilisateurs mexos Pas contre gotlib83 quand tu dis les noms des comptes doivent être identiques les noms du Pc ou du nom qu il possède sur le réseau ? Je sais pas si ma question est clair
  10. Ah d accord j avais un doute sur cette manipulation mais maintenant mes doutes ce sont envoles merci à toi gotlib83
  11. Merci pour ton aide "Mais comment autoriser les comptes utilisateurs a se connecter au serveur ? Désolé si ma question paraît bête mais le réseau et moi ça fait 2 voir même 3 lol
  12. En faite ce que je voulais faire c est mettre le serveur centrale en tant que serveur puis autoriser les 4 Pc mais certains de ces Pc ont devront avoir des restrictions sur certains fichiers ou dossier Alors tu me dis si je me trompe mais le faites de créer des comptes utilisateurs sur chaques machines correspondant aux noms des Pcs pourrai régler la situation? Je m explique sur serveur centrale je créer un compte utilisateur nomme Alfred ( comme pour le nom du pc1) et sur pc1 je créer un compte utilisateur serveur centrale et vice versa sur toutes les machines ? J espère que c est pas brouillon
  13. Il est sous un licence Windows 7 pro
  14. bonjour , voila j'ai un petit soucis j'aimerai avoir vos lumieres je vais essayer d'etre le plus clair possible les notions de reseaux sont pour moi tres lointaines . l'entreprise à une box orange , un ordinateur qui sert de serveur central , puis 4 autres ordinateurs également connectés au reseau les ordinateurs sont sur windows 7 et windows 8 ( 50/50 ). -> BOX orange I I - Serveur Central I / / \ \ -> PC1 PC2 PC3 PC4 j'ai besoin de creer un vrai reseau avec toutes les autorisations necessaires mais aussi toutes les restrictions pour certains fichiers et certaines personnes. La pour l'instant cela fonctionne en etant brancher "simplement" mais pas configuré mais j'aimerai savoir comment configurer le reseau c'est a dire autoriser et restreindre les personnes sur le reseau sans que cela en perturbe le fonctionnemen et pas seulement qu'elles soient reconnu comme invité ou home user. qu'elle soient reconnu en tant PC1 ou PC2 etc... j'espere que c'est clair car c'est assez difficile a expliquer mais si ce n'etait pas le cas j'essairai d'apporter des explications. merci d'avance pour votre aide
  15. merci seb ca fonctionne tres bien sans probleme vraiement merc itu m'as retirer une epine du pied lol
  16. Merci pour ton aide Je vais tester ça ce soir Ça ne pose pas de problème après pour l accès depuis un autre poste ou pour l'ouverture des fichier et/ou dossier ?
  17. Bonjour à tous et à toutes ça me fait plaisir de revenir sur le forum plus beaucoup de temps Je vais exposer les choses le plus facilement possible J ai un tas de fichiers et dossier sur un réseau ( pro) avec de très très longs noms à copier vers un autres hdd jusque-là tout va bien mais comme les noms sont très longs j'ai des erreurs ! Existe il un logiciel qui permet de copier tout ça sans avoir des restrictions sur la longueur des noms ou qui outrepasserai cette restrictions? Merci d'avance pour votre aide ! J espère que j'ai été le plus clair possible si ce n'est pas le cas faites le moi savoir , j'essaierai d'expliquer différemment
  18. ah ben j’essaierai ça alors merci pour votre aide
  19. bonjour , voici mon problème je suis sur une machine MSI de type slim. j'ai effectué une reinstallation de windows avec mes CDs tout se passe bien sans aucuns soucis . Une fois l'installation terminée , l'ordinateur redémarre et se lance pour la première fois et c'est la que commence le probleme. Il me demande d'activer la licence ( OEM ) windows xp mais une fois activé il ne se lance pas il reste sur la page de selection des utilisateurs. Je suis bloqué à se stade je n'arrive pas a ouvrir la session . avez vous deja eu ce probleme ? avez vous une solution? merci d'avance pour votre aide
  20. merci pour votre aide. Par la poste ca me semble compromis , cela peut etre consideré comme du business.
  21. bonjour , je suis à la recherche des versions de Windows XP HOME sp1 , sp2 ,sp3 en versions non compilées et en français. Je sais j'en demande peut être beaucoup. c'est a dire chaque version une ISO merci d'avance pour votre aide.
  22. oui oui très clair , c'est un peu ce que je me représentais. je voulais juste savoir si j'etais dans le droit chemin et puis y'en a toujours plus dans deux têtes que dans une.
  23. pour ma part il ne m'as rien trouvé
  24. oui les adresse sont attribuees par la box via DHCP oui les postes sont deja en reseau. ça serai pour partager plusieurs dossiers ben en faite les ordinateurs sont deja en reseau mais un de ces ordinateurs est "l'administateur " est il possible d'annuler l'admisnistrateur du reseau et de declarer un autre ordinateur en tant qu'administrateur reseau?
  25. niveau matos j'ai tout ce qu'il faut . ta solution m’intéresse fortement car c'est ce que je comptais faire. as tu un tuto car je suis un peu rouillé en réseau je connais a les démarches mais j'ai peur d'en oublier une il vas y avoir 4 utilisateurs mais pas forcement au même moment. pour le volume de données ca va pas faire plus de 10 GO je voudrai aussi changer d'administrateur reseau (qui est sous windows 7 ) ( droit et fichiers ) sur le poste en xp est ce possible?
×
×
  • Create New...