Jump to content

BOB3451

Techs info
  • Content Count

    139
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by BOB3451

  1. Bonjour ok merci de l'info, Bon depuis 24h j entend plus le ventilo réguler vraiment bizarre, il tourne en continue dans un silence, il chauffe pas rien du tout, je comprend pas j'ai rien fait de spécial. On me conseille de refaire une mise à jours directement Flasher mon bios en MS-DOS Comme cela http://forum.pcinfo-web.com/-tutoriel-comment-flasher-son-bios-t-4940.html Moi quand j'ai fais ma mise à jours du bios, j'ai juste cliquer sur le module packarb bell tout automatique . Vous en pensez quoi ?
  2. Bonjour, Je me pause une question quand je regarde le site de pb pour faire la mise à jour du bios, je vois ma version la dernière 1.21 puis en dessous des autres avec parfois mentions amd/dgpu etc etc Mon soucis viendrait pas de d'ici ? mettre d'autre mise à jours du bios, je me demande si c'est des options pour mon bios ou des bios entier ?
  3. Bonjour, Toujours dans les recherches de résoudre le soucis, je vois plu aucune solution, j'ai pris contact avec des gros forum au usa, forum acer monde, même au canada, aucune personne trouve une solution toujours autant perdu que moi,vu toutes les manips que j'ai pu lui faire, nous trouvons rien d'autres à faire dessus. J'aurais une question à vous les technicien de longue date, pour vous je dois voir un pro de la carte mère soudure etc pour faire une analyses complète des composants ? Encore faut t' il trouver une personne compétente, chez moi pas simple la plupart des shop pratique pas la carte mère prenne pas le risque, pi l'heure et vraiment cher, rien que le devis chiffre vite, auriez vous une idée à qui m'adresser ? pour environs quel tarif ? Si j'avais les moyens j'aurais changer de pc, maintenant j'aime trouver la solution pi je suis pas trop pour la consommation, pourquoi jeter si on peu réparer.
  4. Bonjour Je viens de faire un test pendant 20 minutes dans le bios, donc il tourne à fond le ventilo du début à la fin sans aucune régulations, toujours à fond. Voici les autres contenu du bios rien pour faire du réglage
  5. Bonjour merci de ta réponse, oui je viens de voir sur un autre pc portable 45 degrés Diode PCH, je peu savoir comment ? tout mes soucis pourrait venir de la diode ? Sinon on ma demander de faire des test sur ma fréquence core etc voici les résultat Vu 'd ensemble quand il régule, mon disque prend beaucoup aussi en pic normal ? il à des secteur de mort, je me demande si tout cela viendrai pas de la ? J'ai choper ce petit logiciel si y ' a des indices dedans, normalement je dois pouvoir réduire la fréquence ainsi que les ventilo avec lui ? je connais pas ce logiciel
  6. Pour mon disque,j'ai pas besoin de faire une récup, j'ai tout sauvegarder vu que j'ai reformater plusieurs fois sous windows et linux.Surtout que j'ai pas envie de remettre de l'argent dedans si cela vient pas du disque dur . Ton client devait être content pi toi aussi au moins mission rempli, bien jouer parfois pas toujours simple je dois récupérer des données d'un amis sur un disque dur un virus à fait complétement planter le truc, enfin d'après c'est dire, on verra bien . Sinon j'ai jamais trouver un forum pb, juste acer qui fait partie de la même usine, mai aucune réponse . Après des recherches sur aida64 je vois que je suis à Diode PCH 65 °C c'est pas trop en température ? Champ Valeur Propriétés de la sonde Type de la sonde CPU, HDD, PCH, SNB Températures CPU Package 46 °C (115 °F) CPU IA Cores 46 °C (115 °F) CPU GT Cores 45 °C (113 °F) CPU 1 / cœur 1 46 °C (115 °F) CPU 1 / cœur 2 45 °C (113 °F) Diode PCH 65 °C (149 °F) Hitachi HTS547575A9E384 32 °C (90 °F) Valeurs de tension Noyau CPU 0.806 V Batterie 12.509 V Valeurs de puissances CPU Package 4.62 W CPU IA Cores 1.33 W CPU GT Cores 0.14 W CPU Uncore 3.15 W Taux de Charge de batterie Courant de secteur alternatif
  7. Merci pour le logiciel, mai j'ai réussi installer les versions pb, en supprimant la versions Amd aucun changement, j'ai fais un test aussi en déactivant l'amd puis ensuite l'intel aucun changement non plus. mai j'ai toujours pas l'option switchable, au final cela vient pas des cartes vidéo je pense, j'aimerais essayer un autre disque dur voir, étant donner que le mien à des secteur mort, il demande trop peut être Ou la carte mère qui fait des siennes ? faut un pros des composant test carte mère etc
  8. Bonjour voici une série de test, si une personne voit quelque choses de surprenant. Moi perso il me rend dingue ce pc, le pire il tourne à merveille juste la régulations
  9. Vraiment propre ton site, bien jouer y 'a pas mal de taf,rien que le site donne envie de venir dans la boutique. Merci des infos longue route à ta boutique.
  10. Bonjour à tous, Je me demande à quoi ressemble votre site internet ? avec qui en hébergeur ? j'ai fais une petite recherche pour faire un site vitrine gratuit pour proposer les services, j'ai trouver E-monsite qui reste simple d'utilisation. A savoir aussi le prix, vous payer un référencement ou du genre ? J'ai chercher sur le forum pas trop trouver votre vitrine, si juste la clinique du pc .
  11. Bonjour Une petite question, quand vous faite de la distribution de flyer, vous faite appel à une société de distribution ? ou soit vous aller dans chaque villages vous même distribuer ?
  12. Je cherche aussi, je vais voir pour remettre une versions de pilotes packard bell, et non ceux de amd. en powersaving le soucis j'ai pas l'option pour choisir quoi mettre en powersaving.
  13. Après pas mal de recherche mon soucis pourrait vraiment venir du swicthable, voila ce que je devrais avoir, sauf que moi j'ai pas toute les options comme au dessus, pourtant j'ai les dernier pilotes.
  14. Merci de ta réponse, malheureusement je suis déjà en option avancé, du coup j'ai pas le mode overdrive Je comprend pas c'est que quand je clique sur configurer les graphique commutable sur le bureau, je tombe sur la deuxième photo du dessus, sur amd, hors je devrais avoir une options qui me demande le swictchable ? choisir ma carte ? du coup j'ai aucune idée si je tourne sur la carte amd ou intel.
  15. Bonjour, Le bios j'ai vraiment uniquement les options du dessus, pour la carte vidéo oui je me pause la question ou le mode turbo intel, mai comment savoir, voila les options que j'ai sur les cartes vidéos, en sachant que j'ai pas l'option switchable impossible à trouver sauf dans le bios mai rien change . Les pilotes à jours
  16. Bonjour reidid347 merci de ta réponse malheureusement j'ai pas d'autres options dans le bios Je pense que tu à vu que en fin de page 3 ce matin j'ai changer le ventilo pour un neuf etc . Je vois plus ou chercher Sinon niveau température maximum 52 degrés ,faut savoir que si je touche pas à la souris, par exemple je laisse tourner des heures sur utorrent j' entend jamais le ventilo, mai quand je commence à venir sur le net ou regarder un vidéo il régule .
  17. Je reprécise que dans le bios il tourne en continue non en régulation j'ai quelque mode dans le bios que je connais pas voici les image du bios, j'ai lu quelque part que cela pouvais venir du mode turbo intel ?
  18. Bonjour à tous, des news ce matin c'était le grand jours changement pate thermique ainsi que ventilateur neuf, une 1h15 pour tout changer au propre avec la vidéo si dessous qui ma bien aider. Résultat pareils rien ne change toujours et toujours il régule encore et encore pour rien une vidéo fire fox etc, à froid etc Donc c'est pas matériel pour moi ? une autre solutions ? mon disque qui à des secteur mort pourrait faire réguler le ventilo ? Bien perdu la voici le tuto pour le démontage
  19. Je viens de lire cela sur le site sony 628 (disque dur 500 Go + 2 disques durs SSD 64 Go, prise en charge RAID 0)
  20. Bonjour,merci Oui je me suis dit pareil, bizarre j'ai rien fait pour pourtant, du coup pas trop de solution ? je peu laisser ainsi ?
  21. Bon j'ai trouver l'autre, mai aucune trace du ssd ? le sansumg bizarre si une personne voit comment faire .
  22. Bonjour à tous, J'ai un petit voir gros soucis, je vous explique je viens de reformater un pc Sony VAIO VGN-AW21XY, de vista à windows 7, tout c'est bien passer sauf que j'ai uniquement un disque dur qui apparait hors y' a plusieurs disque dur dedans, j'ai du faire un erreur ? Voici l'exemple merci d'avance
×
×
  • Create New...