Jump to content

Search the Community

Showing results for tags 'configuration'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Virtualization
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Categories

  • Operating Systems (OS)
    • Microsoft
    • Linux
  • Software
    • Tools
    • Microsoft Office

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Interests

Found 1 result

  1. Bonjour, Actuellement en possession d'un HP Proliant ml350 g6, j'ai voulu installer hyper-v sans OS afin d'avoir un hyperviseur de type 1. Pour l'installation tout vas bien. Par contre quand il s'agit de manager ce serveur depuis un autre ordinateur afin de créer les machines virtuelles, impossible de s'y connecter. Et n'ayant pas de domaine cette solution est à écarté. En effet le but est justement de mettre le domaine dessus à terme. Donc j’admets que cela fait une semaine que je cherche désespérément une solution mais sans résultat. Si quelqu'un pouvais m'aiguiller ce serait top! Merci d'avance!
×
×
  • Create New...