Jump to content

Baptiste1380

Technicien confirmé
  • Content Count

    23
  • Joined

  • Last visited

About Baptiste1380

  • Rank
    Membre
  • Birthday 01/06/1992

Contact Methods

  • Site Internet
    www.proinfo-systeme.fr

Profile Information

  • Genre
    Homme
  • Ville
    Velaux

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Non je n'avais pas regardé, j'ai sauvegardé ça du coup ! Merci !
  2. Hello, Ou vous vous fournissez pour les connecteurs d'alimentation pour PC portable ? D'habitude je suis chez www.atelierduportable.com mais ils ont pas tout.. Merci !
  3. Je testerais avec un autre routeur style PFSENSE, si j'ai le même soucis cela vient de nordnet qui bloque de leur côtés je pense.
  4. J'ai testé sans Eset et même soucis, mais le problème pouvait ne pas venir de la car je n'ai pas la suite Eset installait sur mon PC mais cela ne coûte rien d'avoir essayer. Je vais y passer et tester en mode sans échec.
  5. Oui je vais y retourner est testé cela. Je vous tiendrais au courant ! Merci pour vos réponses en tout cas :)
  6. Il n''y a pas de pare feu sauf avec la suite Eset, mais j'ai testé en désactivant la protection. Pas de proxy, pas de dns, reboot box effectuée également..
  7. Salut Les Techos !! Je suis vous explique le problème rencontré chez un de mes clients : Il travaille avec la société de transport Stefonline et se connecteur sur leur site pour créer des bordereaux de livraisons. Tout fonctionnait bien jusqu'à la semaine dernière. Lors d'un création d'un nouveau bordereaux, il peut utiliser sois une adresse déjà existante ou en créer une nouvelle, la vient le problème. Lors de création d'une nouvelle adresse par ce bouton (Voir image 1), au lieu d'ouvrir la page de création (Voir Image3), le navigateur (Firefox ou Chrome) ouvre la page d'accueil du site (Voir Image 2). J'ai testé avec mon PC en 4G avec ses identifiants et cela fonctionne très bien, mais quand je me connecte sur leur réseau par câble, le problème apparaît également. Avez-vous des idées ? J'ai nettoyé les cookies, vider les caches, fichier temps, vérification Adwcleaner (il y a Eset Endpoint sur les postes), désactivé Eset, essayé avec Firefox ou Chrome (je suis sous Opéra sur mon PC). Je ne comprend pas très bien ce problème.. Merci par avance pour vos réponses.
  8. Je pense qu'une mise à jour a du sortir entre temps car je n'ai plus de soucis..
  9. Salut les gars, Avez-vous un boitier externe USB pour lire les SSD M2 à me conseiller ? Merci.
  10. Baptiste1380

    PCENGINE

    Salut les gars ! L'un de vous a t'il déjà mis à jour le bios d'une carte PC ENGINE APU4B4 ? J'essaye d'installer PFSENSE dessus mais j'ai un message d'erreur à l'installation.. (voir ci-joint)
  11. Salut les gars ! Suis je le seul à avoir pas mal de soucis avec la carte graphique Nvidia GT710 sous Windows 10 ? Entre les problèmes de pilotes, d'affichage je trouve que ça fait beaucoup sur différents postes.. Merci.
  12. Tu ne peux pas l'ouvrir de cette façon, tu mets ton Zalman en mode CD et tu boots sur l'ISO Je n'avais pas vu les réponses des autres membres désolé :3
  13. C'est ce que je pensais aussi !
  14. Bonjour tout le monde ! J'ai une question concernant les images disques des PC clients, est-ce-que vous en faites régulièrement, si oui avec quel plateforme ? Je pense utiliser le logiciel CloneZilla, mais si vous en avez d'autre je suis preneur ! Merci pour vos réponses !
×
×
  • Create New...