Jump to content

lolo2000

Techs info
  • Posts

    43
  • Joined

  • Last visited

Profile Information

  • Genre
    Homme

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour. Je n'ai pas mis de quota. Time machine créait dans le dossier un seul ffichier par host dans lequel sont toute les sauvegardes. À savoir que j'ai 40T net, il reste 13T A moins que le fait de faire de multiple sauvegarde TM de multiple host fasse partir en vrille les secus. Une que je vais essayer: Créé un dossier pour chaque host.
  2. Bonjour J'ai mis en place des sauvegardes TM sur une vingtaines de Mac. C'est plutôt efficasse. Mais lorsque je rentre dans TM et regarde les dates de sauvegarde, je me rend compte que seul les sauvegarde de hier et avant hier peuvent être accédé. Celle de 1 mois et plus sont vide. Une idée ? Merci d'avance Lolo
  3. Po 53 c'est le dns J'autorise dans mon Firewall le vlan 102 et 103 à accéder au 192.168.1.1
  4. Bonjour Je pensais bien ne pas être clair, je vais essayer de l'être. Dans mon infra j'ai plusieurs Vlan, les voici: Vlan 101 en 192.168.1.0 administratif Vlan 102 en 192.168.9.0 production Vlan 103 en 192.168.11.0 production Mon DC est sur le vlan 101 en 192.168.1.1 Mon dns est donc 192.168.1.1 Les Windows de prod ne doivent pas avoir internet Mais les Windows de prod doivent pouvoir ce connecter à des volumes partagés sur le vlan 101. Donc pour que les Windows de prod n'est pas internet, je supprime le dns sur leur carte réseau respective. La je n'est plus internet, mais je perd aussi la liaison avec le domaine. Et forcément les volumes partagés. Merci d'avance.
  5. Oui le poser sur un hyperviseur pourquoi pas. Mais bon la il faut un serveur qui tienne la route. Je n'ai que 8gigas de ram. Ou alors je lui met 16g de ram et proxmox ou hyperv. Mais je suis plus alaise avec hyperv Promox je trouve que c'est vraiment une usine à gaz 7
  6. Bonjour. La norme de sécurité TTPN, exige que tout les windows et winserver de production ne doivent pas avoir internet. Mon pb, étant que les windows et les winserv de prod sont dans un domaine, mais sur un autre vlan. Vlan administratif 101 /192.168.1.0 Vlan production 102 / 192.168.2.0 DNS 192.168.1.1 Plusieurs idée me sont venu: 1ere idee je supprime le DNS de la carte réseau, mais les Windows et winserv de prod n'ont plus accès au domaine. D'ailleurs cela pose aussi pb sur un serveur 2012 qui lui sert de partage. Les différents partage sont accessibles par AD. Donc pas accès au domaine donc pas de partage. 2eme idee Mettre un proxy cache et laisser le DNS sur la carte réseau. Mais la encore les Windows et winserv ne voit pas le domaine. 3 ème idee J'ai créé une règle dans le Firewall qui autorisé le vlan 101 à communiquer avec le vlan 102 avec le port 53 à accéder au windows. C'est non fonctionnel. Il doit manquer quelque chose dans ma config. J'espère avoir été clair. Merci pour vos lumiere Lolo
  7. J'ai homis une chose je parlais de 2 disques à l'arrière, oui c'était pour installé true nas dessus. Mais j'ai finalement installé l'os sur un seul disque dommage pour la redondance.
  8. Qu'appelle tu compression transparente ?
  9. Salut. Oui pour le hba j'ai pas cherché, je suis allé au plus rapide. J'ai mis tout les disques en raid 0, puis j'ai un créé un volume set pour chaque disque. Sur le serveur il y a, à l'arrière 2 disques que l'on peu monter en raid 1 ou 0 J'ai créé un raid 1. Mais true nas n'en veut pas. Dommage. Après ça j'ai démarré true nas, et il voit bien tout les disques, je me suis empréssé de faire un pool en z2 équivalent au raid6. Un petit stockage de 60t environ. Maintenant il faut que j'essaie de le faire travailler en iscsi avec de multiples utilisateurs et voir un peu les perfs. J'ai une carte 10g et un switch uplink 2x10g par x48 1g. J'ai hâte d'être à demain.
  10. Super merci Pyrithe, je vais tester ca
  11. Bonjour, J'ai un vieux serveur de 40 disques avec 2 cartes raid. Je voulais installer true nas dessus, en me disant génial.... Donc je créais 2 raid set que j'ai initialisé. Mais une fois true nas installé j'ai été très decu, le soft ne voit pas les raids set. Je pense qu'il faut que j'initialise chaque disque individuellement et que je créais un raid logiciel dans true nas. Je me trompe.? Si c'est le cas c'est bien dommage de ne pas profiter du raid hard. Merci Lolo
  12. En fait ce qu'il me faudrait, c'est script qui puisse déterminer si la taille du fichier ou du dossier augmente ou non Si taille augmente pas de déplacement, si taille augmente pas déplacement du fichier ou dossier.
  13. Salut. Oui c'est ça, impossible de le supprimer. Il faut donc recrée un compte puis le mettre dans group admin du domain et ça roule. Merci à tous
  14. Bonjour à tous. Voilà j'effectue des tests sur mon LAB. J'ai un contrôleur de domaine fraîchement installé, mais une chose ne me plaît pas. Le nom du compte admin du domaine est Administrator. Je suis allé dans L'AD, j'ai créé un nouvelle user (Administrateur) que j'ai intégrer au group admin du domain, cela a l'air de fonctionner. Je me suis donc logger sur le compte Administrateur, puis j'ai tenté de supprimer le compte Administrator. Impossible. Est ce une bonne pratique ? Merci d'avance.
  15. Bonjour, J'ai un Synology rs1619 xs+ Côter script cela fonctionne j'ai mis cmin +1 Attente de voir un fichier avec date de création de plus de 1 minute. Cela fonctionne pour des fichiers, mais des que je glisse dans le dossier À un dossier plein de média, et bien là il me déplace, le dossier sans attendre que la copie ne soit fini dans le dossier À. Je cherche donc une option qui permette de vérifié que le fichier soit fermé.
×
×
  • Create New...