Jump to content

mutomuny

Technicien confirmé
  • Content Count

    10
  • Joined

  • Last visited

About mutomuny

  • Rank
    Membre

Profile Information

  • Genre
    Ça ne regarde que moi !
  • Ville
    Cognac
  1. mutomuny

    NAT sur ipFire

    Merci ! ça fonctionne
  2. mutomuny

    NAT sur ipFire

    Bonjour, Je viens d'installer ipFire dans un lycée. La connexion sur le web et le filtrage fonctionne. Cependant, je souhaite avoir accès de l'extérieur à Pronote et à une application web métier. Pour cela, je crée des rules qui ne fonctionnent pas ! J'ai une box Pro Orange avec une adresse IP fixe. Le pare feu est désactivé. Avez-vous des pistes ? Merci.
  3. Bonjour, J'ai désactivé la fonction WDS sur les 4 bornes. Depuis, je ne perds plus la connexion au web. Apparemment, ce problème perdurait depuis plusieurs années ; il a dû s'intensifer lorsque le réseau c'est agrandi. Ce que je trouve curieux, c'est la perte de la connexion Internet. Le reste continuait à fonctionner : accès aux données, aux partages et aux logiciels métiers sur les serveurs. Quelqu'un a une explication ? Merci et bonne journée
  4. Voici ma trame. Il y a 15 bornes wifi installées. 4 bornes ont le paramètre WDS activé. Apparement, ces 4 bornes sont celles qui on été installées en premier. L'adresse MAC du spanning tree correspond à l'une de ces bornes.
  5. Ahhhh ! Vous aviez raison. L'UPNP n'a rien à voir, mais j'avais tellement envie d'y croire Pendant une nouvelle coupure Internet, j'ai constaté du spamming-tree sur une borne wifi vers une adresse mac inconnue (PC portable perso). Comment dois-je l'interpréter ? Merci
  6. En analysant mes trames avec Wiresharck, je me suis aperçu de beaucoup de communications UPNP avec la box. Il y a avait un paramétrage bizarre sur la box renvoyant sur une machine du parc avec des autorisations pour skype. J'ai désactivé l'option et cela semble être plus stable. Les PING internes et externes sont plus rapides. Wiresharck capture des trames correctes... et je croise les doigts pour que la box ne se déconnecte pas d'ici la fin de semaine... aie, j'ai des crampes
  7. Bonjour, J'ai rencontré le même problème dans un lycée et dans un collège. La ligne de FAX utilisait la même paire de cuivre. Le débit Internet était divisé par 2. Orange installe un filtre "spécial" (20€ le filtre + cout de déplacement).
  8. Merci pour vos pistes. C'est une LiveBox Pro. La ligne a été surveillée pendant 48H. On a également changé le filtre. Cela a fonctionné correctement pendant 15 jours (Période de vacances, moins de machines allumées). Au retour des vacances, les déconnexions sont revenues (le vendredi AM). D'ou mon idée de changer la box. Parfois, c'est une deconnexion partielle : j'ai 3 ou 4 machines qui restent connecter à Internet (débit très lent). Je vais de nouveau harceler Orange.
  9. Merci Pyrithe pour ta réponse. J'ai oublié de préciser ce point. J'ai fait tester la ligne. On a résolu quelques problèmes (problème technique dans leur armoire et le fax qui perturbait la ligne de mon coté). On a gagné en bande passante mais pas réglé les problèmes de deconnexion. On a donc changé la box. J'avais 2 à 3 deconnexions par jour. Avec la nouvelle box, j'ai une à deux deconnexions par semaine. Pour un LAN de 70 machines, je me demande si un modem routeur pourrait être plus solide ?
  10. Bonjour, Je rencontre des problèmes de déconnexion avec ma LiveBox. Elle perd la connexion et je suis obligé de la rebooter pour avoir accès à nouveau à Internet. Mon parc informatique contient environ 70 machines. Je souhaiterai acheter un modem routeur pour remplacer ma livebox pro. Je pense acquérir un Netgear DGND3700 v2. Celui ci peut-il convenir ? Sinon, avez vous une autre référence ? Merci
×
×
  • Create New...