Jump to content

KLeroy

Membres
  • Posts

    5
  • Joined

  • Last visited

Profile Information

  • Genre
    Ça ne regarde que moi !

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

KLeroy's Achievements

  1. Hey désolé pour le délai ! En effet, on pensait aussi à un soucis de carte réseau. Mais comme ça fonctionnait très bien 30 minutes avant sur le même réseau, c'est tout de même très curieux. On ne pouvait pas changer la carte réseau comme le PC est sous garantie. Du coup, on a branché le téléphone sur une prise réseau à part. Tout fonctionne comme il faut, pas exactement comme on le voudrait mais tout roule. Merci à vous ! PS : Je vais peut être tenter le coup du dongle USB / RJ45. On sait jamais
  2. Merci de ta réponse. Alors petite erreur sur mon post : avec n'importe quelle autre téléphone nous avons le même problème. Sinon : - Changement de prise murale, changement de téléphone ou changement de câbles : même problème. - En ajoutant un switch : Même problème - Avec les autres postes, ça fonctionne niquel. Il y a vraiment uniquement avec cette tour que ça plante. C'est ce qui me fait croire que ça ne peut pas vraiment être un problème de débit sachant que c'est une grande première ici
  3. Hello à tous, je viens vous faire part d'un problème pas typique du tout. Pour faire simple, j'ai un téléphone VoiP branché sur un ordinateur tout ce qu'il y a de plus classique. Mais depuis qu'on a déménager ce bureau, le réseau du téléphone et de l'ordinateur ne fonctionne plus ensemble. Pour schématiser : Prise murale ==> Téléphone ==> PC = Fonctionne pas ou très mal (de temps en temps on arrive à faire sonner l'interlocuteur) Prise murale ==> Téléphone = OK Prise murale ==> PC = OK Prise murale ==> Téléphone ==> Autre PC = OK Prise murale ==> Autre téléphone ==> PC = OK ERRATUM Fonctionne pas ou très mal aussi Donc tout porte à croire que c'est le PC qui est gênant dans l'équation. Mais pas moyen de savoir pourquoi. Son adresse IP est bonne, ça ne fonctionne pas qu'elle soit fixe ou dynamique. Nous avons un AD et le réseau téléphonique est en 192.169.1.1 et le réseau du poste en question est en 192.168.1.1. On planche depuis plusieurs heures mais pas moyen de trouver une solution. Avez-vous des idées que l'on aurait oublié ? Merci d'avance
  4. Bonjour à tous, Je m'appelle Kévin Leroy, et je suis issue d'une formation de Technicien d'assistance Informatique. Je suis actuellement dans l'équipe informatique de la ville de Plérin. Je suis venu ici car je suis à la recherche d'un forum IT actif pour pouvoir échanger.
×
×
  • Create New...