Jump to content

Search the Community

Showing results for tags 'carte-mère'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Ville


Interests

Found 2 results

  1. Bonjour, Suite à une coupure de courant mon Pc ne demare plus , j'ai cru que c'était l'alimentation alors je l'ai changé mais ça demare toujours pas pas même les ventilos les leds rien , en revanche j'ai bien du courrant sur le boitier (quand je branche un téléphone en Usb il charge) , pensez vous que ça soit la carte mère ou le processeur ? Quand j'essaie de demarer rien ne se passe , mais mon téléphone charge bien une fois connecté en usb à la carte mère que j'appuie ou non sur le bouton de démarrage de l'ordinateur , quand j'appuie pour le demarer rien ne se passe et je n'ai aucun voyant ou bip ... ma carte est une Gigabyte Z170X-Ultra Gaming Voici des photos des branchements à savoir que la cpu et le 24 pin atxsont neufs et que l'alimentation aussi https://ibb.co/StTzDJQ https://ibb.co/rwKCKqN https://ibb.co/GQ5vhxL https://ibb.co/fSSfnx8 photos du branchement sur l'alimentation https://ibb.co/yqgP0QM https://ibb.co/sRHCVf4 une petite video descriptive https://vimeo.com/330359155 Après un clean cmos pour être sur que ce n'est pas le boitier j'ai branché un autre interrupteur sur le power sw et quand je lai l'ai allumé la carte s'est allumé ( uniquement un flash des leds rouges )pendant un quart de secondes et s'est eteinte.... Qqn peut il maider ? Merci
  2. Bonjour, je viens vers vous après avoir écumé le web en vain (y compris le forum tech2tech). Je cherche pour un client une carte-mère LGA 1155 micro-ATX avec une interface SATA 6 Gbit/s, donc tous les chipsets de la série 6 ou 7 sauf le H61 (qui semble être le seul à être encore répandu, même neuf sur la plupart des sites). Idéalement, un de la série 7 permettrait aussi d'avoir de l'USB 3.0. Je préfère les marques connues (MSI, ASUS, Gigabyte, etc), car c'est justement une carte-mère au BIOS bridé de chez HP qui motive à l'origine ce changement (eh oui, impossible d'installer une carte graphique sur ce BIOS HP même si la carte-mère le pourrait...). J'en ai trouvé quelques unes sur eBay, mais je souhaiterais acheter chez un professionnel afin de bénéficier d'une garantie, même minimale genre 3 mois, juste ce qu'il faut pour avoir un filet de secours en cas de pépin. Mais voilà, mes recherches n'aboutissent à rien concernant les cartes mères reconditionnées de cette époque pour des ordinateurs fixes. A croire qu'elle ont déjà été toutes recyclées ... Connaissez-vous des fournisseurs qui font dans les cartes mères reconditionnées ? Merci à l'avance !
×
×
  • Create New...