Jump to content

Problème de ZALMAN ve400


cheicktiba08

Recommended Posts

J'ai un problème avec mon zalman il s'allume affiche juste Zalman ve400 et redémarre.

 Au début j'ai cru que c'est le câble usb qui avais un problème mais ce n’est pas le cas
j'ai changé de câble il fait toujours la même chose après j'ai testé le disque
dur il marche sur un autre support externe donc si quelqu’un a une idée j'ai
besoin d'aide sniff meme pas un mois d'utilisation

Link to comment
Share on other sites

Bonjour cheicktiba08,

 

J'ai eu la même mésaventure avec mon ve300 qui a fonctionné 3 jours maintenant il reste avec l'affichage bloqué sur VE300. ( le Disque dur est OK )

 

Je le renvois sous garantie j’attends le bon de retour de mon fournisseur.

 

Je te tiens au courant ...


                
                   
Link to comment
Share on other sites

ok @argon1515 j'entends ton retour , et @madjo il ya pas de format particulier que j'ai placé de dans il marchait normalement et j'ai rien ajouter depuis pour le firmware j'ai aussi éssayé mais le problème est qu'il se connecte et déconnecte automaique donc pas le temps de mettre a jour le firmware je pense que le problème est matériel pourtant je ne les pas fais tomber ou autre vraiment trés bizarre

Link to comment
Share on other sites

  • 3 weeks later...

"protéger en écriture" regarde si c'est pas juste la sécurité NTFS au cas ou ? (clic droit sécurité). Tu as fais attention de débrancher ton boitier avec le mode "safe removal" la dernière fois qu'il marchait ?

 

oui la dernière j'ai bien cliquer sur "safe removal" avant d’éjecter je test pour la sécurité NTFS  et te tiens au courant 

 

Edit: @Madjo tu avais raison pour la sécurité c'était juste une protection NTFS j'ai pu ôter la protection en écriture au moins je pourrais utiliser mon HDD 

Link to comment
Share on other sites

Bonjour cheicktiba08,

 

J'ai eu la même mésaventure avec mon ve300 qui a fonctionné 3 jours maintenant il reste avec l'affichage bloqué sur VE300. ( le Disque dur est OK )

 

Je le renvois sous garantie j’attends le bon de retour de mon fournisseur.

 

Je te tiens au courant ...

 

cucu argon1515  jusqu’à présent le fournisseur ne ta pas fais de retour ?

Link to comment
Share on other sites

  • 1 month later...

Bonjour,

 

Enfin j'ai recu mon Zalman ve300 ce jour, je viens de le mettre en service et de copier quelques iso pour faire des tests ca a l'air OK.

 

Enfin il ne fallait pas etre trop pressé ...

 

A+

Il ton réparer ton Zalman ou ton livrer un nouveau ? auprès de quel site tu as fait l'achat ? comment ta procéder au Retour ? as tu une idée de la durée de la garantie ?  ces informations me serrons utiles pour résoudre mon problème  

Link to comment
Share on other sites

Bonjour,

 

Il ont apparremment procedé à un echange standart, avec un boitier "reconditionné" par zalman.

 

La durée de garantie est de 1 an.

 

Le fournisseur est GEET INFO ( http://www.societe.com/societe/geet-info-487970568.html )

 

Apres accord téléphonique, un transporteur est venu retirer le disque et a rammené le "reconditionné" quelques semaines plus tard.

 

J'espére que ces infos te permettrons de resoudre ton probléme.

 

A bientot

Link to comment
Share on other sites

  • 1 month later...
×
×
  • Create New...