Jump to content

majaxx

Techs info
  • Content Count

    164
  • Joined

  • Last visited

  • Days Won

    8

Everything posted by majaxx

  1. Salut , personnellement nous installons ultra vnc http://www.ultravnc.fr/ Stable et fiable , il me convient dans notre bahut , aprés pour quel type d'utilisation en à tu besoin ?
  2. Bonjour , une personne vient de m'apporter son pc avec le fameux problème de la webcam suite à la mis a jour anniversary J'ai essayé de crée les clés de registre , mais cela n'a rien changé Pour infos les clés ajouté sont : clé DWORD ‘ EnableFrameServerMode’ à l’emplacement HKEY_LOCAL_MACHINE\SOFTWARE\WOW6432Node\Microsoft\Windows Media Foundation\Platform valeur 0 clé DWORD EnableFrameServerMode à l’emplacement HKEY_LOCAL_MACHINE / SOFTWARE / Microsoft / Windows Media Foundation / Platform valeur 0. Avez-vous une autre solution ? Le pc est un asus x550 Bon
  3. Salut , je n'est pas le problème en mode sans échec ..sa doit surement etre du a un pilote mal adapté .. je vais tenté une install de windows 7 pour voir
  4. Salut , merci de ta réponse ! Déja test de remplacer le disque dur et rien ne change La configuration est celle la : http://www.01net.com/tests/acer-aspire-x1700-fr7h-fiche-technique-10529.html La machine n'est pas récente mais je ne vois pas pourquoi sa ne passerai pas ...
  5. Bonjour , je ne savais pas si je devais mettre ce message ici ou dans matériel , bref ... j'ai besoin d'aide Je rencontre un problème assez bizarre , je viens d'installer w10 sur un pc mais je trouve que le démarrage est lent et qu'il y a un problème mais je ne trouve pas lequel Le voyant disque reste figé pendant quelques minutes au même moment que la fleche apparait mais aucun bruit de disque c'est que quelques minutes aprés qu'ont entend le disque travaillé Je vous laisse voir la vidéo pour savoir si quelqu'un à deja rencontré le problème J'ai déja tenté de remplace
  6. Salut , si tu as tester avec une autre alim .. je pense que ta CM doit en avoir un coup ou vérifie tes connectique du power , reset , led , ...
  7. Salut , pas forcement besoin d'enorme connaissance pour faire du joomla ... Ce que j'ai fait il y a quelques temps http://lamoliment.fr http://lyceeboucherdeperthes.fr
  8. Pour commencer , tu as bien déclarer l'utf-8 dans ta page html ? Et tu doit avoir une erreur dans ton JS ... mais pas assez caler pour .. Pourquoi ne pas utiliser un joomla ou wordpress ???
  9. Pas de souci avec IE , vérifie que flash soit bien à jour . Sous Firefox j'ai cette erreur dans la console : L’encodage de caractères du document HTML n’a pas été déclaré. Le document sera affiché avec des caractères incorrects pour certaines configurations de navigateur si le document contient des caractères en dehors de la plage US-ASCII. L’encodage de caractères de la page doit être déclaré dans le document ou dans le protocole de transfert. / Error: Permission denied to access property "href" (source inconnue) L’utilisation de « getPreventDefault() » est obsolète. Utiliser
  10. Bonjour , personnellement je n'es pas le souci sur aucun des deux liens sous Chrome
  11. Bonjour , existe il un soft qui permet de visualiser les connexion active sur un Windows Server 2012 On peut très bien faire un net session mais quand tu as plus de 100 utilisateurs simultané ce n'est pas très pratique ? Merci
  12. Bonjour , je pense qu'il ne doit pas y avoir de problèmes pour y avoir un accés exterieur ... Juste peut etre une ouverture de port sur le routeur et encore ..
  13. Bonjour , depuis quelques temps j'ai toujours des problèmes pour imprimer sur mon imprimante HP Pro 8600 Pro qui est relié en wifi .. Après plusieurs recherche j'ai finalement trouvé la solution que je viens vous partager si sa peut aidé quelques personnes dans ce cas Afin de améliorer la fiabilité réseau, veuillez procéder comme suit : 1. Sur le panneau de commande de l'imprimante, appuyez sur l'icône Sans fil () pour récupérer l'adresse IP. 2. Lancez une page internet et tapez cette adresse dans la barre d'adresse et Entrée.La page web de l'imprimante s'ouvre.
  14. Bonjour , si mes souvenirs sont bon tu ne peut pas aller au dessus de 20 , la seul solution est de passer sur un OS WIndows Server il me semble
  15. Salut , j ai deja eu ce genre de probleme cela ne me detecter pas le disque car j utilisait une cle usb d installation , je suis passer par un support de dvd d'installation et aucun problème.. Pourquoi ? Je n es pas reelement compris
  16. Bonjour , est en désactivant l'antivirus , le problème est toujours la ? ^^
  17. Salut , tu n'aurai pas une boucle sur ton réseau par hasard ? Regarde le nombre de paquets qui passe sur le réseau grace à Wireshark
  18. Tu n'a pas la possibilité de test avec une autre carte réseau ?
  19. Salut , plusieurs pistes , si ton image fonctionné la semaine dernière et que cette semaine aprés restauration elle ne fonctionne pas je pense que tu as un souci de carte réseau , ou bien tous simplement le serveur DNS qui est dans les choux .. Tu ping bien la machine ? tes dns sont ok ?
  20. Bonjour , quels solutions utilisé vous concernant le controle parental sous windows ? En solution gratuite et payant bien évidement En gratuit j'ai trouvé Qustodio , avez vous des retours d'expérience ? Merci
  21. Joyeux anniversaire Mikael :)

×
×
  • Create New...