Jump to content

Fabrice.h

Technicien confirmé
  • Content Count

    96
  • Joined

  • Last visited

  • Days Won

    6

Everything posted by Fabrice.h

  1. Bonjour a tous, J'ai actuellement quelque question pour ceux qui connaissent UNIFY et plus précisément openscape business x3 voici les questions : Gestion des annuaires sur les téléphones fixe et/ou myportal Est-il possible de rajouter quelqu'un dans l'annuaire depuis un client Gestion des annuaires sur les DECT. En entrer un nom dans le DECT faire en sorte qu'il trouve la bonne personne avec le numéro renseigné Merci d'avance pour vos réponse
  2. Bonjour a tous, Je tiens tous d'abord a remercier @Pyrithe@GlazPC pour leur rapidité d'avoir répondu a mon problème Voici le problème que vous pouvez rencontrer : Comme vous pouvez le voir normalement il y a un ruban avec différents paramètre, et il est possible qui vous aviez la barre blanche lorsque vous allez sur d'autre application A faire Sur TOUS les produits OFFICE : Etape N°1 : Désactiver l'optimisation de l'affichage lors de l'utilisation de plusieurs écran sur tous les logiciels Office (Outlook, Word, Excel, PowerPoint...) - Faire cette manip sur tous les logiciels Office - Aller dans Fichier/Options/Générales/Options de l'interface utilisateur - Mettre "Optimiser à des fins de comptabilité" à la place de "Optimiser afin d'obtenir la meilleur apparence" puis OK Etape N°2 : Normalement le problème est résolu mais le technicien a aussi désactivé l'accélération matérielle - Faire cette manip sur tous les logiciels Office - Aller dans Fichier/Options/Options avancées/Affichage - Cocher "Désactiver l'accélération graphique matérielle" puis OK - Redémarrer le PC Ensuite vous ne devriez plus avoir cette barre blanche qui s'affiche sur les autres applications
  3. @Pyrithe @GlazPC Salut les gars, Merci encore a vous l'utilisateur ma remonté que pour le moment ça ne lui refaisait plus la barre blanche.
  4. OK très bien j’essaierais et si ça fonctionne je le mettrais dans la rubrique Tuto en vous mentionnant
  5. Salut, merci pour ton retour , ah d'accord c'est pour cela que je le trouve pas
  6. Bonjour a tous, Je suis a la recherche d'un site avec tout les Hotfix a télécharger pour toutes les version de Windows que ça soit : Serveur (toutes les versions), Home, Pro, ... Car je dois mettre a jour un serveur mais impossible de trouver le KB : KB4088787 pour Windows Server 2016 Merci d'avance, bonne journée
  7. Bonjour j’espère que vous allez bien, Je fais appel a vous car actuellement j'ai pas mal de PC qui a le problème suivant : barre blanche en haut de l'écran que ça sois sur l'explorateur Windows ou n'importe quel autre application. (voir photo)
  8. Bonjour a tous, Je suis a la recherche d'une bonne trousse a outils avec : Tournevis (avec embouts que l'on peut retirer), pinces, .... et de bonne qualité Si vous avez des produits a me conseiller, je suis preneur merci d'avance et bonne journée
  9. Le problème est résolu il y avait une nouvelle version de Sconnect, depuis que je l'ai installé tous fonctionne Merci encore
  10. Oui mais rien ne changeait, mais je pense qu'il manque quelque chose . Je verrais ça cette semaine . Je vous tiens au courant
  11. J'ai pas essayé mais j'essayerai cette semaine merci
  12. J'ai essayé mais après 25 minutes d'attente j'ai raccroché
  13. Bonjour a tous, J'ai un problème avec la connexion a Safetrans accessible depuis le site du CIC : https://www.cic.fr/fr/authentification.html. Quand je rentre l'identifiant tout de suite après il m'affiche erreur technique, mais je ne sais pas de quoi ça pourrais venir car ça fonctionne avec JAVA. Avec un autre PC ça fonctionne mais et pourtant il y a la même chose installé sur les deux PC. Version utilisée : - Internet Explorer 11 - Java 8 Update 171 (32 bits) - SWIFT Token Client - Sconnect Si vous avez déjà utilisé ou même ou trouver les informations car je n'arrive pas a savoir les pré-requis pour que cela fonctionne Merci d'avance. Bon week-end
  14. Bonsoir, je voudrais savoir si il est possible d'avoir Microsoft Dynamics CRM 2011 sur google chrome ? je suis sur Windows 10 1903 Voici l'erreur : Merci d'avance bonne soirée
  15. Bonjour, Comme vous avez pu le lire dans les règles du forum, ce forum est un forum destiné aux professionnels de l'informatique, si c'est le cas veuillez vous présenter ici : https://forum.tech2tech.fr/forum/18-présentation/. Nous n'apportons pas d'aide aux utilisateurs finaux, ce qui semble être le cas à la vue de votre demande. Si vous chercher un technicien informatique ou quelqu'un pour vous aider, vous devriez trouver votre bonheur dans notre annuaire des techniciens informatique. Si au contraire vous êtes informaticiens, vous pouvez vous présentez sur ce forum pour que nous fassions plus ample connaissance. Bien cordialement,
  16. Bonjour, as tu déjà essayé ceci ? https://appuals.com/fix-photo-app-crashing-in-windows-10/
  17. C'est sur, mais je cherche des petits Serveur
  18. C'est vrai, mais y a plus de plaisir a le faire soi même
  19. Ben le problème c'est sur du Mini Itx tu as du mal a trouvé des cartes mères qui accepte le des XEON, mais le serv c'est que pour des tests et m'en servir de NAS
  20. Beaucoup trop chère pour de l'ancienne génération
  21. Bonjour à tous; Je suis actuellement à la recherche d'un processeur Intel Core I7 7700 pour mon serveur DIY : D. Auriez-vous des sites ou si vous en vendez contactez-moi je serais peut-être intéressé ? Merci d'avance et bonne soirée
  22. Lansweeper est très complet et il fait gestion de parc, après oui PRTG c'est de la supervision
  23. Salut, Tu en fais quoi exactement avec ? Moi j'utilise : Lansweeper, PRTG NETWORK .
  24. Oui le ping est désactivé par défaut sur les serveurs c'est pour cela qu'il faut créer une règle dans le par feu pour pouvoir autorisé le Ping. ** Au moins voir si sa machine réponds
  25. J'ai retrouvé l'article : https://www.ginjfo.com/actualites/logiciels/plantage-de-la-suite-bureautique-office-2016-microsoft-stoppe-le-deploiement-de-kb4462238-20190510
×
×
  • Create New...