Jump to content

Search the Community

Showing results for tags 'exchange 2013'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Tech2Tech.fr
    • Présentation
    • Informations, Suggestions et Réactions
    • Les articles du blog
  • Espace Technique
    • Le matériel
    • Logiciels et applications
    • Messagerie
    • Sécurité, Virus et Trojans
    • Réseaux
    • Domotique
    • Smartphone
    • Développement, Site Web et SEO
    • Automatisation et Scripting
  • Systèmes d'exploitations
    • Microsoft Windows
    • Linux
    • Apple Macintosh
  • Discussions générales
    • Discussions générales
  • Vos tutoriels
    • Tutoriels Matériels
    • Tutoriels Windows
    • Tutoriels Linux
    • Tutoriels MacOS
    • Tutoriels Logiciels et Applications
    • Tutoriels Réseaux
  • Les petites annonces
    • Achats - Ventes - Echanges

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Site Internet


ICQ


Yahoo


Jabber


Skype


Ville


Interests

Found 3 results

  1. Bonjour, depuis ce matin, un client ne peut plus envoyer et recevoir de mail sur ses boites mails gérées par exchange 2013 sur Windows server 2012 r2. Je suis nouveau dans la société et j'ai très peu d'informations sur cette configuration réseau. L’infrastructure est un serveur 2012 r2 avec un rôle hyper-v avec deux machines virtuelles. Une est dédiée au "RDS" et l'autre "AD-Exchange" est dédiée à l'active directory et Microsoft exchange 2013. Ce matin le client m'a appelé en me signalant qu'il ne pouvait plus se connecter à RDS avec le bureau à distance. Celui ci affichait le message, le domaine n'est pas spécifié ou n'existe pas. Du coup, je suis allé sur "AD-Exchange" où le rôle DNS est installé pour vérifier le redirecteur DNS. J'ai remarqué que l'IP renseigné 192.168.1.1 du DNS n'était pas résolu. J'ai donc rajouté 8.8.8.8 dans le redirecteur DNS et les utilisateurs ont de nouveau pu se connecter à leur session distincte sur "RDS". J'ai également changé le DNS primaire dans la carte réseau en mettant 8.8.8.8 et en laissant 127.0.0.1 en secondaire. Les utilisateurs n'ont plus de courrier depuis 7h du matin environ et ma dernière intervention date de 9h du matin où j'ai ajouté cette adresse IP. Je ne suis pas doué dans la gestion d'exchange et je n'ai pas installé celui ci. J'ai retourné le problème dans tout les sens avec mes compétences faibles en exchange et réseau et je n'arrive pas à résoudre le problème. Par exemple, j'ai vérifié les ports ouverts sur le routeur et tout semble correct. L'hébergeur du domaine semble OK car j'ai accès au mail avec le Webmail de Gandi. Je ne sais plus où donner de la tête. Pouvez vous m'aider s'il vous plait ? Merci Yannick
  2. Bonjour à tous, Je viens vers vous pour savoir si vous connaissez des logiciels autres que log parser ou log parser studio voir log parser lizard pour parser les fichier de log d'un serveur exchange 2013 ?
  3. Bonjour, J'utilise un serveur exchange 2013 avec un connecteur hote actif ( je ne passe pas par les champs MX) Cependant l’hébergeur de mail met une limite de mails envoyé quotidiennement pour chaque compte utilisateur. Le connecteur d'envoi étant paramétré avec 1 compte mail tous les utilisateurs passent par ce compte pour envoyer leurs mail en externe. Afin de palier le problème j'ai mis 2 connecteurs d'envoi avec 2 comptes mails différents. Le premier a un coût de 1 le second un coût de 2 Savez-vous comment Exchange bascule d'un connecteur à l'autre ? est t'il capable de basculer automatiquement si le quota du compte 1 est remplit ? Merci de votre aide.
×
×
  • Create New...