Jump to content

Gnoky

Techs info
  • Content Count

    196
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by Gnoky

  1. Salut, Juste pour embêter , un disque dur est un disque dur et un SSD est un SSD. Un disque dur SSD ca n'existe pas.
  2. Salut, Viens voir ici : https://blogs.msdn.microsoft.com/astebner/2017/05/26/net-framework-setup-verification-tool-cleanup-tool-and-detection-sample-code-now-support-net-framework-4-7/ Je ne pense pas que des SFC etc sont utile. Peu-tu nous envoyer une screenshot du problème? .Net Framework ne s'active pas ce n'est pas très parlant.
  3. Il est sur Automatique mais ne démarre pas...
  4. Bonjour bonjour, Je rencontre un problème chez un client qui est assez bloquant. J'ai tout simplement un service nommé "Wired Auto Config" qui ne démarre pas au démarrage de Windows... Batch file, script powershell,avec GPO si possible, avez-vous des idées? D'avance merci.
  5. Bizarre que personne n'ai citer Iperius Backup. Gratuit, Français, Logs, simple à mourir et dispo ici: http://www.iperiusbackup.fr/ Je l'utilise depuis pas mal de temps sans jamais aucuns problèmes... J’espère avoir aider. PS: leur prix pour le stockage sur leur Cloud est nickel aussi.
  6. Gnoky

    Synology DS716+II

    Ben non justement, là il est brancher au Devolo, c'est la combinaison de ma Box ET mon Devolo...
  7. Gnoky

    Synology DS716+II

    Bonjour les Tech's, Alors voilà après avoir brancher mon NAS directement a mon Devolo j'atteint maintenant les 112Mbits/s. Problème contourner mais le résultat ok pour moi. Merci de votre aide.
  8. Gnoky

    Synology DS716+II

    Salut, Non, mais je vais tester, il faudra juste attendre que je reçoive mon nouveau switch. Oui mon PC est en Giga. PS: Avec Download Station je télécharge à du 13 Mbits/sec, donc je ne pense pas que ce soit du au NAS mais plutot au PC (et donc au protocole ,etc). Je vais effectuer mes tests et te tiendrais informer
  9. Gnoky

    Synology DS716+II

    Bonjour tout les monde, Je me pose quelques questions concernant mon serveur NAS... Pour info, ma config est la suivante: Synology DS271+II (brancher à la BOX VOO en ethernet en giga) 2 X Western Digital RED 3.0 To (en RAID1, SHR Hybrid, Btfrs, 1.82Tb sur 3To disponible c'est normale?) Box VOO (Netgear, ports en giga) Mon PC, brancher en ethernet giga à un Devolo dLAN 1.200+ Tout mes câbles sont des RJ45 CAT6 Je transfert des fichiers directement depuis Windows (en lecteurs réseaux mapper) et je ne dépasse pas les 10-12Mo/sec. Des fichiers MKV, JPEG, DOCX, ... de 1Mo à 12Go, même résultat. Je voulais utiliser ACRONIS pour mettre mes backup Windows directement sur le NAS mais 35Go à 10Mo/sec... Est-ce normale ? Le protocole SMB (version 3.02 sous Windows 8.1 ) permet un meilleur débit normalement ! Dois-je utiliser un autre protocole comme le FTP? Ce que j'ai tester/vérifier : Si mon interface LAN1 dans le NAS était bien en giga, elle l'est. L'interface ethernet de mon PC est bien en giga aussi. J'ai désactiver NOD32/Firewall temporairement, rien ne change (même le Firewall de la BOX VOO). Pensez-vous que d'acheter un routeur style Linksys et mettre ma BOX VOO en Bridge pourrais changer quelque chose? PS: Dans le NAS, dans Gestionnaire de stockage, HDD/SSD, je vois bien mes deux HDD MAIS, un a une version du firmware en 82.00A82 et l'autre en 80.00A80. Possible que ça ai un rapport sur les perfs? Puis-je faire l'update simplement en les branchant a mon PC et ensuite les remettre dans le NAS ? D'avance merci de votre aide et de vos conseils. Si besoin d'autres infos n'hésitez pas
  10. Salut, Je ne comprend pas bien ce que le fait de posséder les adresses MAC t'apportera... Peut-être dans les LOGS DCHP de la BOX.
  11. Bonjour, Je ne pense pas que tu trouvera ta réponse ici, cet un forum dédier aux professionnels. Bonne journée à toi.
  12. Bonjour, Une simple de recherche sur Google avec : Event Viewer LAN cable et hop... https://technet.microsoft.com/en-us/library/dd392962(v=ws.10).aspx
  13. Bonjour à toutes et à tous, Cela fait au moins deux années que je suis sur ce forum mais je ne me suis pas encore présenter. Je m'appelle Damien et je suis passionnée des nouvelles tech, de l'info, hacking, etc depuis mon enfance. Tout jeune je bidouillais sur les consoles (ActionReplay, copie Play*****n, etc), jusqu’au jour où mes parents ont débarquer à la maison avec... un PC HP Compaq. Le truc qui coûtait un œil mais qui très vite n’était plus assez puissant. Même Counter-Strike 1.3 finissait par ramer... C'est donc à partir de ce jour que le Personal Computer est arrivé dans ma vie. Je me suis ensuite lancer dans des formations, plusieurs même. Développeur .Net C# , SQL , CISCO CCNA, ... J'ai travaillé dans des grande banques, puis dans un magasin d'info avec service technique et j'étais responsable clients professionnels. Aujourd'hui je suis IT Technician Specialist dans une boite Bio Medical au Luxembourg. Je touche un peu à tout mais suis plus spécialiser dans la récup de données, l'analyse approfondie de bug dans Windows, moins Linux mais aussi OSx. J'aime beaucoup ce forum (même si pas beaucoup de post, pas beaucoup de mouvement). Je fais partie de ceux qui pense que la connaissance c'est le pouvoir mais elle ne sert à rien si elle n'est pas partagée. @bientôt sur Tech2Tech
  14. Salut tout le monde, Pour le boulot je dois faire des deploy de Windows 10. Je me demandais si il y avait des apps inutiles ou des composants à supprimer. J'attends vos conseils
  15. Salut, L'option "changer d'icon" est grisée... Mais après discussion avec mon client, il m'a avouer avoir utiliser un soft pour gagner de l'espace disque et avoir fais de l'espace dans le dossier "C:\Windows\Installer"... Apres quelques recherche, ce dossier n'est surtout pas à toucher!!! Je restaurer les fichiers de ce même dossier et tout est revenu à la normale! Merci de votre aide et de vos conseils à tous
  16. C'est hyper chiant et frustrant ce genre de "problème"
  17. C'est exactement le liens que j'ai suivis... Sinon je viens de voir ca : https://www.youtube.com/watch?v=_REGXMJ6ou8
  18. Salut, Oui les softs se lancent normalement. Je ne connais pas ce soft, mais il ne fait que réassigner par exemple, Word aux documents .docx non? La le problème est que les icones ne sont plus les bonnes, et ce pour pas mal de soft et fichiers... Une autre idée en attendant que je test RstAssociations?
  19. Salut salut, J'ai problème en ce moment pour un client sous Windows 7 x64 PRO. Les icônes (barre des tâches, menu démarrer, partout) sont tous en petit carrés blanc. https://www.sevenforums.com/attachments/tutorials/64241d1270080807-icon-cache-rebuild-capture.jpg J'ai essayé pas mal de petits softs mais aucun ne fonctionne. La suppression du fichier "IconCache.db" ne donne rien non plus... Des idées? D'avance merci
  20. Salut, Ce driver ne me parle pas, dans tout les cas check aussi ici : https://www.bleepingcomputer.com/forums/t/576314/blue-screen-of-death-bsod-posting-instructions-windows-10-81-8-7-vista/ Windows 10 est l'OS d'origine? Si ce n'est pas le cas, peut-être y-a-t'il une incompatibilité... Moi je ferais, dans cet ordre : 1- Kill du service Windows Update et suppression du dossier SoftwareDistribution 2- SFC /scannow + CHKDSK /F 3- Relancer Windows Update 4- Update des drivers INCONNU dans le gestionnaire de périphériques... Check ça et redis nous quoi. Bonne journée.
  21. Salut, 1 - Utilise BlueScreenView de Nirsoft pour analyser le dump. 2 - Si pas assez d'infos dans le dump, mode sans échec. 3 - Utilise peut être aussi ce soft: http://www.resplendence.com/whocrashed 4 - Dit nous ce que tout ça donne déjà...les BOSD peuvent provenir de beaucoup de choses à la fois. Bonne soirée
  22. Salut, Ferme Outlook, désactive ta protection en temps réel, relance Outlook, dit nous quoi...
  23. Salut, Je ne comprend pas bien mais une simple recherche sur Google et j'ai trouver ceci : https://forum.acronis.com/forum/acronis-snap-deploy-5/mbr-error-3-after-deploying-image-using-snap-deploy-5 En espérant pouvoir t'aider.
  24. Salut, Voilà pourquoi je précise toujours à mes clients que s'ils veulent que je leur installe le matériel qu'il ont acheté eux même, je ne l'inclus pas de le contrat de maintenance. Comme ça, si le matos ne va pas comme il le veux ou qu'il ne dure pas très longtemps, ben c'est pas dans le contrat donc c'est payant. Si au bout d'un moment il en a marre de payé, il change. Après je leur propose toujours les modèles que je connais bien et pour lequel je n'ai pas de retour négatifs. Je ne me suis presque jamais embrouiller avec mes clients au niveau des imprimantes. Voilà bonne journée.
  25. Déjà testé, pas toujours mais il me l'a déjà fait oui, promis!
×
×
  • Create New...