Aller au contenu

admseb

Technicien confirmé
  • Compteur de contenus

    97
  • Inscription

  • Dernière visite

  • Jours gagnés

    13

admseb a gagné pour la dernière fois le 30 novembre 2017

admseb a eu le contenu le plus aimé !

À propos de admseb

  • Rang
    Membre

Profile Information

  • Genre
    Homme
  • Ville
    melun

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. admseb

    Problème Word

    Bonjour, est-ce que le normal.dotm est en réseau ou local ? (j'ai déjà eu des problèmes avec ce fichier , je l'ai mis sur un mappage réseau d'un dossier partagé avec toute le monde => contrôle total, plus de soucis..J'ai pensé à un problème de droit sur le poste de la personne mais.. )
  2. admseb

    Présentation Vekins

    Bonjour et bienvenu à toi
  3. admseb

    Problèmes de performances réseaux

    => @Exelsis : oui , je suis dans les 13s entre ma Vm Linux et Vm Windows 2012R2 . Tools installés. J'ai testé aussi la carte, j'ai gagné 2s. Actuellement, je teste avec iperf que @fizzlager m'a conseillé. J'ai remonté une vm sur mon PC en Virtualbox en CentOs (même version que mon serveur lent) Je n'arrive pas faire communiquer le côté serveur (Vm linux VB) au côté client (Pc de test ou serveur Windows) Il me dit connection refused. J'ai désactivé le firewall des 2 côtés.. je cherche. Sinon Cela fonctionne bien entre les serveurs Windows et/ou de postes à postes. Exemple avec un serveur appli et mon pc : SRVACR : C:\Iperf>iperf3.exe -c 192.1.1.77 -i 1 Connecting to host 192.1.1.77, port 5201 [ 4] local 192.1.1.95 port 14290 connected to 192.1.1.77 port 5201 [ ID] Interval Transfer Bandwidth [ 4] 0.00-1.00 sec 110 MBytes 925 Mbits/sec [ 4] 1.00-2.00 sec 110 MBytes 926 Mbits/sec [ 4] 2.00-3.00 sec 110 MBytes 926 Mbits/sec [ 4] 3.00-4.00 sec 109 MBytes 916 Mbits/sec [ 4] 4.00-5.00 sec 109 MBytes 916 Mbits/sec [ 4] 5.00-6.00 sec 110 MBytes 918 Mbits/sec [ 4] 6.00-7.00 sec 110 MBytes 918 Mbits/sec [ 4] 7.00-8.00 sec 110 MBytes 921 Mbits/sec [ 4] 8.00-9.00 sec 110 MBytes 918 Mbits/sec [ 4] 9.00-10.00 sec 109 MBytes 917 Mbits/sec - - - - - - - - - - - - - - - - - - - - - - - - - [ ID] Interval Transfer Bandwidth [ 4] 0.00-10.00 sec 1.07 GBytes 920 Mbits/sec sender [ 4] 0.00-10.00 sec 1.07 GBytes 920 Mbits/sec
  4. admseb

    Problèmes de performances réseaux

    @fizzlager : Merci pour l'outil, je vais regarder. @Exelsis : j'ai oublié de préciser en effet. Mon serveur Linux est une Vm et mes serveurs Citrix sont des serveurs physiques.
  5. admseb

    Problèmes de performances réseaux

    @Steph69 : Salut, on est en 3.0.2 et c'est le transfert lui-même. A+
  6. admseb

    Problèmes de performances réseaux

    @Pyrithe message envoyé cette fois
  7. admseb

    Problèmes de performances réseaux

    @Pyrithe : bien sûr J'ai essayé de t'envoyer les informations par message mais j'ai un message d'erreur : Peux tu me donner ton adresse email du coup stp?
  8. admseb

    Problèmes de performances réseaux

    Bon dans ma recherche, j'ai essayé les manipulations de cet article, cela n'a rien changé.
  9. admseb

    Problèmes de performances réseaux

    Bonjour @MathTek : Performance disque en lecture : possible mais ils sont tous SSD INTEL ou INTEGRAL Type carte réseau : possible aussi car M. Dupont possède une Surface Pilote carte réseau : je les ai mis à jour. Système d'exploitation : Windows 7 sur le mien, les autres en Windows 10, je recherche sur le net des optimisations à faire sur W10. Qualité du câble réseau utilisé : j'ai mis la même marque sur les 3 PC ( M. dupont, le pc de test et le mien qui sont dans le même bureau) Les PC sont de plus en plus bavard (encore plus avec Windows 10) Tu peux essayer de faire en sorte que ça discute moins : je suis en recherches comme expliqué plus haut. Un grand merci en tout cas, je vous tiens au courant
  10. admseb

    Problèmes de performances réseaux

    Bonjour, j'ai des problèmes de performances réseaux entre mon serveur linux (Centos) et un poste client. Mon collègue a fait un petit script basique (p:\test.cmd) qui effectue 3 copies de c:\test\test1(pc) vers \\srvlinux\transfert 1ère série de tests (antivirus désactivé): - Test1 -> Copie en utilisant le hostname du serveur - Test2 -> Copie par l’intermédiaire de l’@IP - Test3 -> Copie par l’intermédiaire d’un lecteur mappé Dans les 3 cas, les temps sont similaires (résultat sous c:\tmp\latence.txt du poste exécutant). Par contre, grosses différences entre serveur logiciel (windows 12 R2) et le poste client, les temps de copie passant du simple au double. Il semble donc bien qu’il y ait un ralentissement réseau en sortie (entrée) des PC. A moins qu’il s’agisse d’un élément physique défaillant, mais logiquement, tous les PC ne seraient pas impactés. 2ème série de test (antivirus désactivé) : Nous avons effectué le test sur 4 PC différents ainsi que sur les serveurs Citrix et voici les temps observés : - Mme toto : 29s (sur la station d'accueil) pour chacun des 3 tests - M. dupont: 30s avec connexion réseau( sur la station d'accueil) et 20s sur un adaptateur USB ETHERNET. - PC de test : 11s - Mon PC : 8s. - Serveur CITRIX 1 ; 9s - Serveur CITRIX2 : 8s. A noter que le PC de M. dupont, le pc de test et le mien sont dans le même bureau . Si quelqu'un a une idée, je suis preneur, merci d'avance.
  11. admseb

    Présentation de Lucas06

    Bonjour et bienvenu
  12. admseb

    Présentation BastienDucasse

    Bonjour et bienvenu
  13. admseb

    Présentation Jonathan

    Bonjour et bienvenu
  14. @fabrice : c'est bon j'ai trouvé cette nuit (après mes sauvegardes). C'était la 4.0. J'ai en fait fais des mises à jours Windows qui m'ont proposé en facultatif la 4.6.0 puis la 4.6.1. Après j'ai installé via le fichier Hors connexion (NDP462-KB3151800-x86-x64-AllOS-ENU.exe) la 4.6.2. Cela m'a prit environ 2h car j'ai préféré remettre tout à niveau. Merci quand même. Bonne journée.
  15. admseb

    Présentation Super Geek

    Bonjour et bienvenu
×